<!DOCTYPE html>
<!--[if lt IE 7]><html class="no-js ie lt-ie9 lt-ie8 lt-ie7" lang="en"><![endif]--><!--[if IE 7]><html class="no-js ie lt-ie9 lt-ie8 ie7" lang="en"><![endif]--><!--[if IE 8]><html class="no-js ie lt-ie9 ie8" lang="en"><![endif]--><!--[if IE 9]><html class="no-js ie ie9" lang="en"><![endif]--><!--[if (gt IE 9)|!(IE)]><!--><html class="no-js" lang="en" ><!--<![endif]--><head><meta http-equiv="X-UA-Compatible" content="IE=10; IE=9; IE=8; IE=7; chrome=1" /><title>China closing in on US as our second biggest export beef market | Farm Weekly</title><script>
    window.dataLayer = window.dataLayer || [];
    var author = 'Vernon Graham' || '';
    var datePublished = '10062019' || '';
    var datePublishedIso = '2019-06-10T10:00:00+08:00' || '';
    var dateUpdatedIso = '2019-06-10T13:48:18.820695+08:00' || '';
    var primaryPage = 'markets' || '';
    var secondaryPage = 'analysis' || '';
    var storyId = '6208472';
    
        
            
            var storySource = 'FarmOnline';
        
    

    var wordCount = '463' || '';
    var wordCountRange = '0 - 499' || '';

    
    window.dataLayer.push({
        brand: 'Farm Weekly',
        pageType: 'article',
        author: author,
        datePublished: datePublished,
        datePublishedIso: datePublishedIso,
        dateUpdatedIso: dateUpdatedIso,
        primaryPage: primaryPage,
        secondaryPage: secondaryPage,
        storyId: storyId,
        storySource: storySource,
        version: 'base',
        wordCount: wordCount,
        wordCountRange: wordCountRange,
        client: {
            deviceType: 'desktop'
        },
        session: {
            adBlocked: '',
            privateBrowsingMode: '',
        },
        subs: {
            
            memberID: '',
            memberType: 'visitor',
            meterCount: '',
            meterPeriodStart: '',
            meterPeriodEnd: ''
        }
    });
    </script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?cachebust\u003D20190219&gtm_cookies_win=x&id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM\u002DKPMZ4JM');</script><meta name="title" content="Rural commodity market analysis - agricultural &amp; rural farm news" /><meta name="robots" content="noarchive" /><meta name="description" content="China continues to snap up Australian beef as our cattle slaughter rate hits four-year highs on the back of relentless drought." /><link rel="canonical" href="https://www.farmonline.com.au/story/6208472/china-challenging-the-us-as-our-second-biggest-export-beef-market/" /><meta property="og:title" content="China challenging the US as our second biggest export beef market" /><meta property="og:url" content="http://www.farmweekly.com.au/story/6208472/china-challenging-the-us-as-our-second-biggest-export-beef-market/" /><meta property="og:site_name" content="Farm Weekly" /><meta property="fb:pages" content="" /><meta property="og:type" content="article" /><meta property="og:image" content="https://nnimgt-a.akamaihd.net/transform/v1/crop/frm/NuWQvHHmyRTHb34TK5vjRm/f8167771-69d5-45f6-a7f0-a0049dea48d9.jpg/r0_254_5000_3079_w1200_h678_fmax.jpg" /><meta property="og:image:secure_url" content="https://nnimgt-a.akamaihd.net/transform/v1/crop/frm/NuWQvHHmyRTHb34TK5vjRm/f8167771-69d5-45f6-a7f0-a0049dea48d9.jpg/r0_254_5000_3079_w1200_h678_fmax.jpg" /><meta property="og:image:type" content="image/jpeg" /><meta property="og:description" content="China continues to snap up Australian beef as our cattle slaughter rate hits four-year highs on the back of relentless drought." /><meta property="article:publisher" content="https://www.facebook.com/farmweekly" /><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@farmweekly"><meta name="twitter:title" content="China challenging the US as our second biggest export beef market"><meta name="twitter:description" content="China continues to snap up Australian beef as our cattle slaughter rate hits four-year highs on the back of relentless drought."><meta name="twitter:image" content="https://nnimgt-a.akamaihd.net/transform/v1/crop/frm/NuWQvHHmyRTHb34TK5vjRm/f8167771-69d5-45f6-a7f0-a0049dea48d9.jpg/r0_254_5000_3079_w1200_h678_fmax.jpg"><meta property="article:published_time" content="2019-06-10T10:00:00+08:00" /><!-- Googles meta keywords tag for news articles --><meta name="news_keywords" content="markets, analysis, china beef, african swine flu, cattle slaughter, mla, beef exports" /><meta name="author" content="Vernon Graham" /><!-- Schema.org microdata --><meta itemprop="name" content="China challenging the US as our second biggest export beef market"><meta itemprop="description" content="China continues to snap up Australian beef as our cattle slaughter rate hits four-year highs on the back of relentless drought."><meta itemprop="image" content="https://nnimgt-a.akamaihd.net/transform/v1/crop/frm/NuWQvHHmyRTHb34TK5vjRm/f8167771-69d5-45f6-a7f0-a0049dea48d9.jpg/r0_254_5000_3079_w1200_h678_fmax.jpg"><!-- Piano Implementation Sandbox scripts in Story page --><!-- Custom google search PageMap --><!--
  <PageMap><DataObject type="document"><Attribute name="title">China challenging the US as our second biggest export beef market</Attribute><Attribute name="author">Vernon Graham</Attribute><Attribute name="description">China continues to snap up Australian beef as our cattle slaughter rate hits four-year highs on the back of relentless drought.</Attribute><Attribute name="last_update">2019-06-10T10:00:00+08:00</Attribute></DataObject><DataObject type="thumbnail"><Attribute name="src" value="https://nnimgt-a.akamaihd.net/transform/v1/crop/frm/NuWQvHHmyRTHb34TK5vjRm/f8167771-69d5-45f6-a7f0-a0049dea48d9.jpg/r0_254_5000_3079_w1200_h678_fmax.jpg" /><Attribute name="width" value="650" /><Attribute name="height" value="360" /></DataObject></PageMap>
  --><script>
    window.video_recommendation_lead_image_urls = [];
    
    window.video_recommendation_urls = [];
    
    window.video_recommendations = [] || [];
    for (var i = 0; i < window.video_recommendations.length; i++) {
        var recommendation = window.video_recommendations[i];
        recommendation['lead_image_url'] = window.video_recommendation_lead_image_urls[i];
        recommendation['url'] = window.video_recommendation_urls[i];
    }
</script><meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><script type="text/javascript">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</script><script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","queueTime":0,"licenseKey":"b2bc89fc76","agent":"","transactionName":"ZldVNhRRDxBSBkFYXF8dcRcIUxUKXAsaQkZLR1wDSEMVDEEMUEIdR1tSFRUKEhdcF0xuV1RGVgsK","applicationID":"98320753","errorBeacon":"bam.nr-data.net","applicationTime":341}</script><meta name="viewport" content="width=device-width,initial-scale=1.0,maximum-scale=1.0"><!-- hide address bar in iPhone --><meta name="apple-mobile-web-app-capable" content="yes" /><!-- Bing's verification code --><meta name="msvalidate.01" content="F29B95B17E7034DD0832B3DBEF37C0F2" /><!-- Facebook Instant Articles code --><script type="application/javascript">
    var titan = window.titan || {};
    titan.requestAd = titan.requestAd || [];
    titan.requestConditionalAd = titan.requestConditionalAd || [];
    titan.requestLazyAd = titan.requestLazyAd || [];
    window.Suzuka = {};
    Suzuka.config = {
        footer_story_list_id: '',
        side_panel_story_list_id: '',
        exclude_story_ids: [],
        static_url: "//nnstatic-a.akamaihd.net/s/1559793945/",
        static_site_url: "//nnstatic-a.akamaihd.net/s/1559793945/sites/farm-weekly/",
        site_domain: "",
        site_name: "Farm Weekly",
        domain_name: ".farmweekly.com.au",
        path: "/story/6208472/china-challenging-the-us-as-our-second-biggest-export-beef-market/",
        media_host: "//nnstatic-a.akamaihd.net/s/1559793945/media/",
        transform_host: "//nnimgt-a.akamaihd.net/",
        sochi_host: "https://sochi.fairfaxregional.com.au/",
        tvgapi_url_prefix: "https://tvg-api.newsnow.io/",
        publication: "farmweekly",
        page_section: "Analysis",
        services_loaded: {},
        story_layout: "SINGLE",
        location: "6000",
        business_location: "Perth, WA, 6000",
        comment_platform: "facebook",
        cdn_domain: "cdn.fairfaxregional.com.au",
        view_type: "story",
        theme: "krypton",
        base_url: "https://www.farmweekly.com.au",
        mailchimp_ags_account_id: "f821a3c0f9ebb195a03cb86d4",
        mailchimpfeature_mailchimp_list_id: "",
        mailchimp_thesenior_account_id: "0864364e7ccf8d854fbe6f386",
        google_search_id: "006100882792030693314:lrh8ejuokfq",
        primary_page: "Markets",
        primary_page_id: "30857",
        pageType: 'article'
    }
</script><!-- Chartbeat code --><script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script><link href="//maxcdn.bootstrapcdn.com/font-awesome/4.6.1/css/font-awesome.min.css" rel="stylesheet"><link rel="stylesheet" id="css-base" type="text/css" href="//nnstatic-a.akamaihd.net/s/1559793945/krypton/css/base.css"><link rel="stylesheet" id="css-mobile" type="text/css" media="only screen and (max-width: 767px)" href="//nnstatic-a.akamaihd.net/s/1559793945/krypton/css/mobile.css"><link rel="stylesheet" id="css-tablet" type="text/css" media="only screen and (min-width: 768px) and (max-width: 919px)" href="//nnstatic-a.akamaihd.net/s/1559793945/krypton/css/tablet.css"><link rel="stylesheet" id="css-tablet-landscape" type="text/css" media="only screen and (min-width: 920px) and (max-width: 1199px)" href="//nnstatic-a.akamaihd.net/s/1559793945/krypton/css/tablet-landscape.css"><link rel="stylesheet" id="css-desktop" type="text/css" media="only screen and (min-width: 1200px)" href="//nnstatic-a.akamaihd.net/s/1559793945/krypton/css/desktop.css"><link rel="shortcut icon" type="image/vnd.microsoft.icon" href="//nnstatic-a.akamaihd.net/s/1559793945/sites/farm-weekly/ico/favicon.ico" /><link rel="apple-touch-icon-precomposed" href="//nnstatic-a.akamaihd.net/s/1559793945/sites/farm-weekly/ico/main-fav.png" /><link rel="apple-touch-icon-precomposed" sizes="114x114" href="//nnstatic-a.akamaihd.net/s/1559793945/sites/farm-weekly/ico/apple-touch-icon-114x114-precomposed.png" /><link rel="apple-touch-icon-precomposed" sizes="72x72" href="//nnstatic-a.akamaihd.net/s/1559793945/sites/farm-weekly/ico/apple-touch-icon-72x72-precomposed.png" /><link rel="apple-touch-icon-precomposed" href="//nnstatic-a.akamaihd.net/s/1559793945/sites/farm-weekly/ico/apple-touch-icon-precomposed.png" /><!-- References to the humans --><link rel="author" href="//nnstatic-a.akamaihd.net/s/1559793945/humans.txt" /><div id="fb-root"></div><script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script><script>var titanEnabled=false,digitalData={"page":{"pageInfo":{"author":"Vernon Graham","pageID":"6208472","sysEnv":"desktop","pageName":"China challenging the US as our second biggest export beef market","brand":"farmweekly","generator":"newsnow","effectiveDate":"2019-06-10T05:48:18Z","issueDate":""},"category":{"primaryCategory":"Analysis","subCategory2":"","subCategory3":"","subCategory4":"","pageType":"Article"}},"titan":{"adSite":"farmweekly","adZone":"markets/analysis","adKeyValues":{"cat1":"analysis","tags":["news","newsletter","beef-cattle","beef"],"ctype":"article","cat":"markets","tag":["news","newsletter","beefcattle","beef"]},"adSlots":["adspot-1x1-pos1","adspot-6x2-pos1","adspot-6x3-pos1"]},"user":[{"profile":[{"profileInfo":{"profileID":""},"membershipType":"visitor"}]}],"version":"1.0","vendor":{}}</script></head><body class="" style=""><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KPMZ4JM&amp;cachebust=20190219&amp;gtm_cookies_win=x" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div class="page"><div class="advertisements-blocked"><div class="container"><i class="fa fa-exclamation-circle advertisements-blocked__icon"></i>
        It appears that you are currently using Ad Blocking software. Please consider turning it off to support us.
        <span class="advertisements-blocked__close-btn"><i class="fa fa-close advertisements-blocked__icon"></i></span></div></div><div class="advertisement  conditional "><div id="adspot-1x11-pos1"
         class="advertisement__1x11"
         data-hide-platforms="smartphone tablet tablet-landscape" data-lazy-load="no"><script class="titan-conditional" data-ad-id="adspot-1x11-pos1"></script></div></div><div class="zone zone-navigation zone-editable zone-danger"><div class="advertisement advertisement--mobile-leaderboard conditional adWrapper"><div id="adspot-300x50_320x50-pos1"
         class="advertisement__300x50_320x50"
         data-hide-platforms="desktop tablet-landscape tablet" data-lazy-load="yes"><script class="titan-conditional" data-ad-id="adspot-300x50_320x50-pos1"></script></div><script type="load/lazy"><a href="/advertise/" class="news-place-ad-info">See your ad here</a></script></div><div class="advertisement  conditional adWrapper"><div id="adspot-728x90-pos1"
         class="advertisement__728x90"
         data-hide-platforms="mobile" data-lazy-load="yes"><script class="titan-conditional" data-ad-id="adspot-728x90-pos1"></script></div></div><div class="container no-mobile"><div class="nav-masthead__subscribe"><a class="nav-primary__link" href="https://fairfaxruralandregional.com.au/Product/Offers/FW" target="_blank"><img alt="subscribe" class="nav-masthead__subscribe-image" data-original="http://valencia.fairfaxregional.com.au/media/XWwqerAXUUiAT4pUPaZjTV/f277f287-f3d9-467b-bba1-8c38cb9d4ce7.svg" title="subscribe"></a></div></div><nav class="nav white font-dark" ><div class="nav-masthead "><div class="container"><div class="nav-masthead__logo"><a href="/"><img class="nav-primary__logo-image" src="//nnstatic-a.akamaihd.net/s/1559793945/sites/farm-weekly/images/masthead/brand.svg" alt="Farm Weekly" title="Farm Weekly"></a></div><div id="nav-weather-widget__wrapper" class="u-pull-right"><div id="nav-weather-widget" class="widget-weather" title="Local Weather"><div class="widget-weather__overlay"></div><div class="widget-weather__content u-cf"><div class="widget-weather__icon u-pull-left"><i class="wi wi-day-lightning"></i></div><div class="widget-weather__info u-pull-left"><div class="widget-weather__info-forecast widget-weather__info-forecast--low"><span class="widget-weather__info-forecast__text">LOW</span><br/><span class="widget-weather__info-forecast__temperature widget-weather__low">--&deg;</span></div><div class="widget-weather__info-forecast"><span class="widget-weather__info-forecast__text">HIGH</span><br/><span class="widget-weather__info-forecast__temperature widget-weather__high">--&deg;</span></div><div class="widget-weather__info-location u-cf"><i class="fa fa-fw fa-search u-pull-left"></i><span class="widget-weather__location">Location</span></div></div></div><div class="widget-weather__dropdown"><span class="widget-weather__dropdown__search-form"><label class="widget-weather__dropdown__search-label" for="weather-widget__dropdown__search-input">Set Default Location</label><div class="row"><button class="button-primary"><i class="fa fa-location-arrow fa-lg fa-fw"></i><span>&nbsp; Find me</span></button></div><div class="row"><div class="widget-weather__dropdown__search-separator">or</div></div><div class="row"><input type="text" class="widget-weather__dropdown__search-input u-pull-left" value="" placeholder="Postcode or City" autocomplete="off" /></div></span></div></div></div></div></div><div class="clear"></div><div class="nav-primary"><div class="container"><div class="nav-primary__logo no-tablet no-desktop show-mobile"><a class="nav-primary__link" href="/"><img class="nav-primary__logo-image" src="//nnstatic-a.akamaihd.net/s/1559793945/sites/farm-weekly/images/masthead/brand.svg" alt="Farm Weekly" title="Farm Weekly"></a></div><div class="no-tablet no-desktop show-mobile"><div id="mobile-nav-weather-widget" class="widget-weather" title="Local Weather"><div class="widget-weather__content"><div class="widget-weather__icon"><i class="wi wi-day-lightning"></i></div></div></div></div><div class="nav-primary__btn"><i class="fa fa-bars nav-primary__btn-icon"></i></div><div class="nav-primary__wrapper"><ul class="nav-primary__sections"><li class="nav-primary__sections-item no-mobile " ><a class="nav-primary__link" href="/"><i class="fa fa-home fa-lg"></i></a><ul class="nav-secondary__sections"><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/digital-edition/">Digital Edition</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="https://signon.farmonline.com.au/">Login</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/newsletter/">Newsletter</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="http://fairfaxruralandregional.com.au/Product/Offers/FW">Subscribe</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/home/rural-bookshop/">Rural Bookshop</a></li><li class="nav-secondary__sections-item more-list"><a class="nav-secondary__link" href="#">More</a><ul class="nav-secondary__sections--more" ><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/digital-edition/">Digital Edition</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="https://signon.farmonline.com.au/">Login</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/newsletter/">Newsletter</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="http://fairfaxruralandregional.com.au/Product/Offers/FW">Subscribe</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/home/rural-bookshop/">Rural Bookshop</a></li></ul></li></ul></li><li class="nav-primary__sections-item " ><a class="nav-primary__link" href="/news/">News</a><i class="fa fa-angle-right nav-primary__sections-btn"></i><ul class="nav-secondary__sections"><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/news/news/">News</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/news/agribusiness/">Agribusiness</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/news/events/">Events</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/news/property/">Property</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/news/photos-video/">Photos and Video</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/news/life-style/">Life &amp; Style</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/news/opinion/">Opinion</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/news/politics/">Politics</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/news/horses/">Horses</a></li><li class="nav-secondary__sections-item more-list"><a class="nav-secondary__link" href="#">More</a><ul class="nav-secondary__sections--more" ><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/news/news/">News</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/news/agribusiness/">Agribusiness</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/news/events/">Events</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/news/property/">Property</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/news/photos-video/">Photos and Video</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/news/life-style/">Life &amp; Style</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/news/opinion/">Opinion</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/news/politics/">Politics</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/news/horses/">Horses</a></li></ul></li></ul></li><li class="nav-primary__sections-item " ><a class="nav-primary__link" href="/cropping/">Cropping</a><i class="fa fa-angle-right nav-primary__sections-btn"></i><ul class="nav-secondary__sections"><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/cropping/cropping-news/">Cropping News</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/cropping/grains/">Grains</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/cropping/horticulture/">Horticulture</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/cropping/machinery/">Machinery</a></li><li class="nav-secondary__sections-item more-list"><a class="nav-secondary__link" href="#">More</a><ul class="nav-secondary__sections--more" ><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/cropping/cropping-news/">Cropping News</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/cropping/grains/">Grains</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/cropping/horticulture/">Horticulture</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/cropping/machinery/">Machinery</a></li></ul></li></ul></li><li class="nav-primary__sections-item " ><a class="nav-primary__link" href="/sheep/">Sheep</a><i class="fa fa-angle-right nav-primary__sections-btn"></i><ul class="nav-secondary__sections"><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/sheep/sheepmeat/">Sheepmeat</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/sheep/wool/">Wool</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/sheep/sales/">Sales</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/sheep/live-export/">Live Export</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/sheep/market-analysis/">Market Analysis</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/sheep/studstock/">Studstock</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/sheep/wool-extra/">Wool Extra</a></li><li class="nav-secondary__sections-item more-list"><a class="nav-secondary__link" href="#">More</a><ul class="nav-secondary__sections--more" ><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/sheep/sheepmeat/">Sheepmeat</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/sheep/wool/">Wool</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/sheep/sales/">Sales</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/sheep/live-export/">Live Export</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/sheep/market-analysis/">Market Analysis</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/sheep/studstock/">Studstock</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/sheep/wool-extra/">Wool Extra</a></li></ul></li></ul></li><li class="nav-primary__sections-item " ><a class="nav-primary__link" href="/Cattle/">Cattle</a><i class="fa fa-angle-right nav-primary__sections-btn"></i><ul class="nav-secondary__sections"><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/cattle/beef/">Beef</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/cattle/studstock/">Studstock</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/cattle/sales/">Sales</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/cattle/live-export/">Live Export</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/cattle/market-analysis/">Market Analysis</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/cattle/dairy/">Dairy</a></li><li class="nav-secondary__sections-item more-list"><a class="nav-secondary__link" href="#">More</a><ul class="nav-secondary__sections--more" ><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/cattle/beef/">Beef</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/cattle/studstock/">Studstock</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/cattle/sales/">Sales</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/cattle/live-export/">Live Export</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/cattle/market-analysis/">Market Analysis</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/cattle/dairy/">Dairy</a></li></ul></li></ul></li><li class="nav-primary__sections-item " ><a class="nav-primary__link" href="/special-features/">Special Features</a><i class="fa fa-angle-right nav-primary__sections-btn"></i><ul class="nav-secondary__sections"><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/special-features/e-mags/">E-mags</a></li><li class="nav-secondary__sections-item more-list"><a class="nav-secondary__link" href="#">More</a><ul class="nav-secondary__sections--more" ><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/special-features/e-mags/">E-mags</a></li></ul></li></ul></li><li class="nav-primary__sections-item " ><a class="nav-primary__link" href="/weather/">Weather</a><i class="fa fa-angle-right nav-primary__sections-btn"></i><ul class="nav-secondary__sections"><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="http://www.farmonlineweather.com.au/wa">Forecasts</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="http://www.farmonlineweather.com.au/warnings.jsp?lt=wzstate&amp;lc=wa">Warnings</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="http://www.farmonlineweather.com.au/satellite/wa">Satellite</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="http://www.farmonlineweather.com.au/radar/wa">Radar</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="http://www.farmonlineweather.com.au/synoptic/">6 Day Outlook</a></li><li class="nav-secondary__sections-item more-list"><a class="nav-secondary__link" href="#">More</a><ul class="nav-secondary__sections--more" ><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="http://www.farmonlineweather.com.au/wa">Forecasts</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="http://www.farmonlineweather.com.au/warnings.jsp?lt=wzstate&amp;lc=wa">Warnings</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="http://www.farmonlineweather.com.au/satellite/wa">Satellite</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="http://www.farmonlineweather.com.au/radar/wa">Radar</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="http://www.farmonlineweather.com.au/synoptic/">6 Day Outlook</a></li></ul></li></ul></li><li class="nav-primary__sections-item " ><a class="nav-primary__link" href="/classifieds/">Classifieds</a><i class="fa fa-angle-right nav-primary__sections-btn"></i><ul class="nav-secondary__sections"><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/classifieds/place-ad/">Place an Ad</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="http://www.agtrader.com.au/?s_rid=FarmWeekly:MainNav">AgTrader</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="http://www.domainrural.com.au/">Domain Rural</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="http://www.countrycars.com.au/">Country Cars</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="https://www.livestockconnect.com.au/">Livestock Connect</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="https://www.horsedeals.com.au/">Horse Deals</a></li><li class="nav-secondary__sections-item more-list"><a class="nav-secondary__link" href="#">More</a><ul class="nav-secondary__sections--more" ><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/classifieds/place-ad/">Place an Ad</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="http://www.agtrader.com.au/?s_rid=FarmWeekly:MainNav">AgTrader</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="http://www.domainrural.com.au/">Domain Rural</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="http://www.countrycars.com.au/">Country Cars</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="https://www.livestockconnect.com.au/">Livestock Connect</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="https://www.horsedeals.com.au/">Horse Deals</a></li></ul></li></ul></li><li class="nav-primary__sections-item " ><a class="nav-primary__link" href="/recommended/">Recommended</a><i class="fa fa-angle-right nav-primary__sections-btn"></i><ul class="nav-secondary__sections"><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/recommended/advertising-features/">Advertising Features</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/recommended/special-publications/">Special Publications</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/recommended/sponsored-content/">Sponsored Content</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/recommended/special-campaign/">The Coopers Couch</a></li><li class="nav-secondary__sections-item more-list"><a class="nav-secondary__link" href="#">More</a><ul class="nav-secondary__sections--more" ><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/recommended/advertising-features/">Advertising Features</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/recommended/special-publications/">Special Publications</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/recommended/sponsored-content/">Sponsored Content</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/recommended/special-campaign/">The Coopers Couch</a></li></ul></li></ul></li><li class="nav-primary__sections-item more-list" ><a class="nav-primary__link" href="#">More</a><ul class="nav-primary__sections--more" ><li class="nav-primary__sections-item"><a class="nav-primary__link" href="/">Home</a></li><li class="nav-primary__sections-item"><a class="nav-primary__link" href="/news/">News</a></li><li class="nav-primary__sections-item"><a class="nav-primary__link" href="/cropping/">Cropping</a></li><li class="nav-primary__sections-item"><a class="nav-primary__link" href="/sheep/">Sheep</a></li><li class="nav-primary__sections-item"><a class="nav-primary__link" href="/Cattle/">Cattle</a></li><li class="nav-primary__sections-item"><a class="nav-primary__link" href="/special-features/">Special Features</a></li><li class="nav-primary__sections-item"><a class="nav-primary__link" href="/weather/">Weather</a></li><li class="nav-primary__sections-item"><a class="nav-primary__link" href="/classifieds/">Classifieds</a></li><li class="nav-primary__sections-item"><a class="nav-primary__link" href="/recommended/">Recommended</a></li></ul></li></ul><ul class="nav-primary__social u-pull-right" ><li class="nav-primary__social-network"><a class="nav-primary__link" href="https://www.facebook.com/farmweekly" target="_blank"><i class="fa fa-facebook nav-primary__social-icon"></i></a></li><li class="nav-primary__social-network"><a class="nav-primary__link" href="https://twitter.com/farmweekly" target="_blank"><i class="fa fa-twitter nav-primary__social-icon"></i></a></li></ul></div></div></div><div class="nav-secondary"><div class="color-overlay"><div class="container"><div class="u-pull-right search-wrapper" id="google-search-wrapper"><i class="fa fa-search nav-secondary__search nav-secondary__search-icon font-dark u-pull-left"></i><script>
          (function() {
            var cx = '006100882792030693314:lrh8ejuokfq';
            var gcse = document.createElement('script');
            gcse.type = 'text/javascript';
            gcse.async = true;
            gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +
                '//cse.google.com/cse.js?cx=' + cx;
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(gcse, s);
          })();
        </script><gcse:search></gcse:search></div></div></div></div></nav><nav class="nav--fixed white font-dark" ><div class="container"><ul class="nav-primary__sections"><li class="nav-primary__sections-item "><a class="nav-primary__link" href="/">
                            
                            HOME
                        </a></li><li class="nav-secondary__sections-item active"><a class="nav-secondary__link" href="/markets/analysis/">Analysis</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/markets/sales/">Sales</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/markets/reports/">Reports</a></li><li class="nav-secondary__sections-item more-list"><a class="nav-secondary__link" href="#">More</a><ul class="nav-secondary__sections--more" ><li class="nav-secondary__sections-item active"><a class="nav-secondary__link" href="/markets/analysis/">Analysis</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/markets/sales/">Sales</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/markets/reports/">Reports</a></li></ul></li></ul><ul class="nav-primary__social u-pull-right"><li class="nav-primary__social-network"><a class="nav-primary__link" href="https://www.facebook.com/farmweekly" target="_blank"><i class="fa fa-facebook nav-primary__social-link nav-primary__social-icon"></i></a></li><li class="nav-primary__social-network"><a class="nav-primary__link" href="https://twitter.com/farmweekly" target="_blank"><i class="fa fa-twitter nav-primary__social-link nav-primary__social-icon"></i></a></li></ul></div></nav><nav class="nav--secondary"><ul class="nav--secondary__options"><li class="nav--secondary__options-item">News</li><li class="nav--secondary__options-item">Popular</li><li class="nav--secondary__options-item">Report</li><li class="nav--secondary__options-item">Sections</li></ul></nav></div><div class="zone zone-header zone-editable zone-danger"></div><section role="main" ><!-- CONTENT start --><div class="container content-container"><div class="zone zone-story-header zone-editable zone-danger"></div><div class="side-panel four columns u-pull-right" role="complementary"><div class="zone story-rightpanel-level1 zone-editable zone-danger zone-story-rightpanel"><div class="advertisement  conditional adWrapper"><div id="adspot-300x600_300x250-pos1"
         class="advertisement__300x600_300x250"
         data-hide-platforms="smartphone tablet tablet-landscape" data-lazy-load="yes"><script class="titan-conditional" data-ad-id="adspot-300x600_300x250-pos1"></script></div><script type="load/lazy"><a href="/advertise/" class="news-place-ad-info">See your ad here</a></script></div></div><!-- sub navigation --><script id="story-list-template" type="text/x-handlebars-template"><li class="section-stories hide {{#if image }}{{else}}no-image{{/if}}"><a class="section-stories__link" title="{{ title }}" href="{{ href }}"><img class="section-stories__image" src="{{ image }}"><span class="section-stories__content"><span class="section-stories__title" title="{{ title }}">{{ short_title }}</span><span class="section-stories__timesince">{{ publish_from }} ago</span></span><span class="section-stories__progress"></span></a></li></script><!-- start of stick element --><div class="sticky-spacer"><div class="sidebar-sticky-container"><nav class="section-nav"><header class="section-nav__header">Analysis</header><div class="section-nav__list-container"><ol class="section-nav__section"><li class="section-stories "><a class="section-stories__link" title="China challenging the US as our second biggest export beef market" href="/story/6208472/china-challenging-the-us-as-our-second-biggest-export-beef-market/?cs=5167"><img class="section-stories__image"
     src="//nnimgt-a.akamaihd.net/transform/v1/crop/frm/NuWQvHHmyRTHb34TK5vjRm/f8167771-69d5-45f6-a7f0-a0049dea48d9.jpg/r0_0_5000_3333_w105_h70_fmax.jpg"
     
     data-fixed-size="c105x70"
     data-src="//nnimgt-a.akamaihd.net/transform/v1/crop/frm/NuWQvHHmyRTHb34TK5vjRm/f8167771-69d5-45f6-a7f0-a0049dea48d9.jpg/r0_0_5000_3333_w105_h70_fmax.jpg"
     alt="China challenging the US as our second biggest export beef market"
     title="China challenging the US as our second biggest export beef market"
     width="5000"
     height="3333"><span class="section-stories__content"><span class="section-stories__title" title="China challenging the US as our second biggest export beef market">China challenging the US as our second biggest export beef market</span><span class="section-stories__timesince">5 hours, 10 minutes ago</span></span><span class="section-stories__progress"></span></a></li></ol></div><div class="clear"></div></nav><!-- advertisement section --><div class="advertisement  conditional adWrapper"><div id="adspot-300x250-pos2"
         class="advertisement__300x250"
         data-hide-platforms="smartphone tablet tablet-landscape" data-lazy-load="yes"><script class="titan-conditional" data-ad-id="adspot-300x250-pos2"></script></div></div><div class="clear"></div><!-- end of advertisement section --></div></div><!-- end of sticky element --></div><!-- news article panel --><section class="story-container eight columns u-pull-right" role="region"><!-- news story template --><article itemscope itemtype="http://schema.org/Article" role="article"><header class="story-header has-thumbnail"><div class="story-header__image"><img class="responsive"
     src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
     
     data-original="/NuWQvHHmyRTHb34TK5vjRm/f8167771-69d5-45f6-a7f0-a0049dea48d9.jpg"
     data-fixed-size=""
     
     data-image-cropX="0"
     data-image-cropY="0"
     data-image-cropWidth="5000"
     data-image-cropHeight="3333"
     
     
     data-image-focalX="2500"
     data-image-focalY="1667"
     
     
     alt="China challenging the US as our second biggest export beef market"
     title="China challenging the US as our second biggest export beef market"></div><h1 itemprop="headline" class="story-header__headline">
    China closing in on US as our second biggest export beef market
  </h1><author class="story-header__author" itemprop="author" itemscope itemtype="http://schema.org/Person"><div class="story-header__author-image-wrapper"><img class="story-header__author-image" alt="Vernon Graham" title="Vernon Graham" src="//nnimgt-a.akamaihd.net/transform/v1/resize/frm/NuWQvHHmyRTHb34TK5vjRm/02f57ae1-1fad-49c2-9785-c6583750b4ff.jpg/w100_h100_fcrop.jpg" /></div><div class="story-header__author-info"><span class="story-header__author-name"><a class="story-header__author-name-link" href="/profile/567/vernon-graham">Vernon Graham</a></span></div></author><br class="break"><time class="story-header__date-pub" itemprop="datePublished" content="2019-06-10T10:00:00+08:00" datetime="2019-06-10T10:00:00+08:00">10 Jun 2019, 10 a.m.</time><div class="story-section"><a class="story-section__link" href="/markets/analysis/">Analysis</a></div><div class="clear"></div></header><div class="lead-image"><div class="story-image__aspect"><img class="lead-image__image lazy responsive"
     src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
     
     data-fixed-size="large"
     data-src="//nnimgt-a.akamaihd.net/transform/v1/crop/frm/NuWQvHHmyRTHb34TK5vjRm/f8167771-69d5-45f6-a7f0-a0049dea48d9.jpg/r0_0_5000_3333_w1200_h678_fmax.jpg"
     alt="PROTEIN SHORTAGES: Shoppers in Hong Kong snap up dwindling supplies of pork caused by a severe outbreak of African swine flu in China and surrounding countries. "
     title="PROTEIN SHORTAGES: Shoppers in Hong Kong snap up dwindling supplies of pork caused by a severe outbreak of African swine flu in China and surrounding countries. "
     width="5000"
     height="3333"></div><p class="lead-image__caption"><i class="fa fa-image story-image__icon"></i> PROTEIN SHORTAGES: Shoppers in Hong Kong snap up dwindling supplies of pork caused by a severe outbreak of African swine flu in China and surrounding countries. </p></div><div class="story"><section class="story-share--heading"><div class="story-share__facebook "><a class="story-share__link" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.farmweekly.com.au/story/6208472/china-challenging-the-us-as-our-second-biggest-export-beef-market/?cs=5167"><i class="fa fa-facebook story-share__icon"></i><span class="story-share__inner-text">Share</span></a></div><div class="story-share__twitter "><a class="story-share__link" target="_blank" href="http://twitter.com/share?url=https://www.farmweekly.com.au/story/6208472/china-challenging-the-us-as-our-second-biggest-export-beef-market/?cs=5167&text=China%20challenging%20the%20US%20as%20our%20second%20biggest%20export%20beef%20market&via=farmweekly"><i class="fa fa-twitter story-share__icon"></i><span class="story-share__inner-text">Tweet</span></a></div><div class="story-share__extra"><div class="story-share__email show"><a class="story-share__link" href="#!"><i class="fa fa-envelope story-share__icon"></i></a></div><div class="story-share__print show"><a class="story-share__link" href="#!"><i class="fa fa-print story-share__icon"></i></a></div><div class="story-share__font-size show"><a class="story-share__link" href="#!">Aa </a></div></div><div class="clear"></div></section><p class="story__summary paywall" >
            China continues to snap up Australian beef as our cattle slaughter rate hits four-year highs on the back of relentless drought.
        </p><div class="sticky-container"><section class="story-share"><div class="story-share__facebook "><a class="story-share__link" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.farmweekly.com.au/story/6208472/china-challenging-the-us-as-our-second-biggest-export-beef-market/?cs=5167"><i class="fa fa-facebook story-share__icon"></i><span class="story-share__inner-text">Share</span></a></div><div class="story-share__twitter "><a class="story-share__link" target="_blank" href="http://twitter.com/share?url=https://www.farmweekly.com.au/story/6208472/china-challenging-the-us-as-our-second-biggest-export-beef-market/?cs=5167&text=China%20challenging%20the%20US%20as%20our%20second%20biggest%20export%20beef%20market&via=farmweekly"><i class="fa fa-twitter story-share__icon"></i><span class="story-share__inner-text">Tweet</span></a></div><div class="story-share__extra"><div class="story-share__email show"><a class="story-share__link" href="#!"><i class="fa fa-envelope story-share__icon"></i></a></div><div class="story-share__print show"><a class="story-share__link" href="#!"><i class="fa fa-print story-share__icon"></i></a></div><div class="story-share__font-size show"><a class="story-share__link" href="#!">Aa </a></div></div><div class="clear"></div></section><div class="story__content paywall" itemprop="articleBody" ><p class="story-paragraph">China is now challenging the United States as our second biggest beef export market as Australia's cattle slaughter rate hits a four-year high.</p><p class="story-paragraph">Our beef exports to China reached almost 23,000 tonnes in May, only 355 tonnes below the 23,323 tonnes shipped to America.</p><p class="story-paragraph">Japan is still our biggest export market in volume terms with exports of 26,841 tonnes in May, up 21pc on April, according to latest trade statistics from Meat and Livestock Australia (MLA).</p><p class="story-paragraph">Our beef exports to China in the first five months of 2019 have jumped a whopping 61pc year-on-year to 95,428 tonnes.</p><div class="advertisement  conditional "><div id="adspot-1x1-pos1"
         class="advertisement__1x1"
         data-hide-platforms="" data-lazy-load="no"><script class="titan-conditional" data-ad-id="adspot-1x1-pos1"></script></div></div><p class="story-paragraph">In the same period our exports to the US climbed 12pc to 102,878 tones while shipments to Japan declined by nine per cent to 114,686 tonnes.</p><p class="story-paragraph">Exports to China in the 12 months to the end of May soared 56pc to 198,703 tonnes compared with shipments of 242,401 tonnes to the US and 304,909 tonnes to Japan.</p><p class="story-paragraph">China's hunger for our beef is being exacerbated by a worsening outbreak of African swine flu (ASF) which is devastating its pig herd, the world's largest.</p><p class="story-paragraph">ASF has been dubbed "pig Ebola" and has spread to Vietnam, Hong Kong, Mongolia, Cambodia, and North Korea. </p><p class="story-paragraph">Meat supply in China is being made even tighter by a border crackdown on a black market trade through its immediate neighbours.<br></p><div class="advertisement advertisement--inline conditional adWrapper"><div id="adspot-300x250-pos3"
         class="advertisement__300x250"
         data-hide-platforms="" data-lazy-load="yes"><script class="titan-conditional" data-ad-id="adspot-300x250-pos3"></script></div></div><p class="story-paragraph">The trade includes buffalo meat from India which arrives via Vietnam to circumvent a ban by Beijing.</p><p class="story-paragraph">Indian exporters want Beijing to allow them to sell directly to China again to alleviate a worsening protein shortage.</p><div class="story-image"><div class="story-image__aspect"><img class="story-image__image"
     src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
     
     data-fixed-size="large"
     data-src="//nnimgt-a.akamaihd.net/transform/v1/crop/frm/NuWQvHHmyRTHb34TK5vjRm/8ff90796-cf44-42d8-9419-2337885627cf.PNG/r2_0_776_427_w1200_h678_fmax.jpg"
     alt=""
     title=""
     width="774"
     height="427"><a class="story-image__overlay-btn"><i class="fa fa-arrows-alt"></i></a></div></div><p class="story-paragraph">Meanwhile, MLA late last week reported the drought-triggered sell-off of cattle had continued in May, adding to mounting losses of breeding cows to slaughter.</p><p class="story-paragraph">"Elevated female slaughter points to the continuation of a significant liquidation phase in the national herd and market reports confirm the prevalence of cows at recent sales," the MLA said in its slaughter report of June 6.</p><p class="story-paragraph">"During the last four weeks, weekly slaughter averaged 153,000 head per week in the eastern states, up six per cent on the same period in 2018," the MLA said.</p><p class="story-paragraph">"In NSW and Queensland, an average of 60,000 females were slaughtered per week over this same period - up 16pc on 2018.</p><p class="story-paragraph">"At this level, female slaughter in NSW and Queensland remains below the highs of May to June 2015, when an average of 62,000 females were slaughtered per week. That said, the current high numbers are being derived from a smaller national herd."</p><p class="story-paragraph">Despite the heavy turn-off, the benchmark eastern young cattle indicator (EYCI) has made a slight recovery and on Monday morning was sitting at 487.25c a kg carcase weight.</p><p class="story-paragraph">While the EYCI remains slightly above year-ago levels, the overall lack of restocker competition has kept the indicator six per cent below the five-year average.</p><div class="clear"></div><p class="story__canonical">The story <a href="https://www.farmonline.com.au/story/6208472/china-challenging-the-us-as-our-second-biggest-export-beef-market/" target="_blank">China challenging the US as our second biggest export beef market</a> first appeared on <a href="http://www.farmonline.com.au/" target="_blank">Farm Online</a>.</p><div class="story-share--end"><div class="story-share__facebook "><a class="story-share__link" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.farmweekly.com.au/story/6208472/china-challenging-the-us-as-our-second-biggest-export-beef-market/?cs=5167"><i class="fa fa-facebook story-share__icon"></i><span class="story-share__inner-text">Share</span></a></div><div class="story-share__twitter "><a class="story-share__link" target="_blank" href="http://twitter.com/share?url=https://www.farmweekly.com.au/story/6208472/china-challenging-the-us-as-our-second-biggest-export-beef-market/?cs=5167&text=China%20challenging%20the%20US%20as%20our%20second%20biggest%20export%20beef%20market&via=farmweekly"><i class="fa fa-twitter story-share__icon"></i><span class="story-share__inner-text">Tweet</span></a></div><div class="story-share__extra"><div class="story-share__email show"><a class="story-share__link" href="#!"><i class="fa fa-envelope story-share__icon"></i></a></div><div class="story-share__print show"><a class="story-share__link" href="#!"><i class="fa fa-print story-share__icon"></i></a></div><div class="story-share__font-size show"><a class="story-share__link" href="#!">Aa </a></div></div><div class="clear"></div></div></div></div></div><div class="clear>"></div><script class="story-id">
    Suzuka.config.exclude_story_ids.push('6208472');
  </script></article><!-- end of news story template --><div class="advertisement overflow-hidden"><h4 class="no-tablet no-desktop show-mobile">Follow us on Facebook</h4><div class="fb-page" data-href="https://www.facebook.com/farmweekly" data-small-header=data_header data-adapt-container-width=data_width data-hide-cover=data_cover data-show-facepile=true data-show-posts=data_posts><div class="fb-xfbml-parse-ignore"></div></div><div class="clear"></div></div></section><!-- end of news article panel --></div><div class="zone zone-story-bottom zone-editable zone-danger"><div class="advertisement container advertisement-outbrain"><div class="OUTBRAIN" data-src="https://www.farmweekly.com.au/story/6208472/china-challenging-the-us-as-our-second-biggest-export-beef-market/" data-widget-id="AR_1" data-ob-template="farmweekly_1"></div><div class="OUTBRAIN" data-src="https://www.farmweekly.com.au/story/6208472/china-challenging-the-us-as-our-second-biggest-export-beef-market/" data-widget-id="MB_1" data-ob-template="farmweekly_1"></div><script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script></div><!-- Categories and sub categories headings --><div class="container"><section class="zone-heading"><h3 class="zone-heading__title u-pull-left">
        From the front page
      </h3><div class="zone-heading__sponsored u-pull-right"><span class="zone-heading__sponsored-text u-pull-left">Sponsored by</span><div class="zone-heading__sponsored-image u-pull-left"></div><div class="clear"></div></div></section></div><section class="container zone-2R_4Cx4C"><div class="twelve columns"><div class="row"><div class="two-block three columns"><article class="zone-story"><a class="zone-story__clickzone" href="/story/6209037/bassingthwaightes-buy-nts-epenarra/?cs=4784"><figure class="zone-story__figure"><div class="zone-story__aspect "><img class="zone-story__image"
     src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
     
     data-original="/ya3tPqPRXYVuem2wchintR/2f3871cb-305c-4b3e-a7fd-8b219045ee9c.jpg"
     data-fixed-size=""
     
     data-image-cropX="0"
     data-image-cropY="17"
     data-image-cropWidth="640"
     data-image-cropHeight="360"
     
     
     data-image-focalX="320"
     data-image-focalY="240"
     
     
     alt="Bassingthwaightes buy NT&#39;s Epenarra"
     title="Bassingthwaightes buy NT&#39;s Epenarra"></div><div class="icon-overlay"></div></figure><div class="zone-story__content "><header class="zone-story__header"><h4 class="zone-story__headline">Bassingthwaightes buy NT&#39;s Epenarra</h4></header><div class="zone-story__summary  paywall" >
          Mungallala-based David and Suzanne Bassingthwaighte have bought Epenarra on the lower Barkly Tableland.
        </div><div class="zone-story__meta"><span class="zone-story__kicker">
              Test
            </span><span class="zone-story__comments"><span class="fb-comments-count" href="http://www.farmweekly.com.au/story/6209037/bassingthwaightes-buy-nts-epenarra/?cs=4784"></span></span></div></div></a></article></div><div class="two-block three columns"><article class="zone-story"><a class="zone-story__clickzone" href="/story/6208951/greg-jones-an-oam-recipient/?cs=4784"><figure class="zone-story__figure"><div class="zone-story__aspect "><img class="zone-story__image"
     src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
     
     data-original="/88uitQDCBZnXA8enwGJ5Zd/5d76ec5b-520f-46de-8d43-ea902c302652.jpg"
     data-fixed-size=""
     
     data-image-cropX="1298"
     data-image-cropY="0"
     data-image-cropWidth="2059"
     data-image-cropHeight="2238"
     
     
     data-image-focalX="2141"
     data-image-focalY="619"
     
     
     alt="Greg Jones an OAM recipient"
     title="Greg Jones an OAM recipient"></div><div class="icon-overlay"></div></figure><div class="zone-story__content "><header class="zone-story__header"><h4 class="zone-story__headline">Greg Jones an OAM recipient</h4></header><div class="zone-story__summary  paywall" >
          The 10 years that Hughenden&#39;s Greg Jones put into helping make an aged care centre a reality for that town have been his highlight of a quarter of a century of service so far.
        </div><div class="zone-story__meta"><span class="zone-story__kicker">
              Test
            </span><span class="zone-story__comments"><span class="fb-comments-count" href="http://www.farmweekly.com.au/story/6208951/greg-jones-an-oam-recipient/?cs=4784"></span></span></div></div></a></article></div><div class="two-block three columns"><article class="zone-story"><a class="zone-story__clickzone" href="/story/6203594/north-west-property-sales-rationalising/?cs=4784"><figure class="zone-story__figure"><div class="zone-story__aspect "><img class="zone-story__image"
     src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
     
     data-original="/88uitQDCBZnXA8enwGJ5Zd/bef6be45-3789-42c4-b017-f0e72ab3fd22.JPG"
     data-fixed-size=""
     
     data-image-cropX="0"
     data-image-cropY="0"
     data-image-cropWidth="806"
     data-image-cropHeight="476"
     
     
     data-image-focalX="403"
     data-image-focalY="238"
     
     
     alt="North west property sales &#39;rationalising&#39;"
     title="North west property sales &#39;rationalising&#39;"></div><div class="icon-overlay"></div></figure><div class="zone-story__content "><header class="zone-story__header"><h4 class="zone-story__headline">North west property sales &#39;rationalising&#39;</h4></header><div class="zone-story__summary  paywall" >
          Despite a &quot;wild start&quot; to 2019 in north west Queensland, Herron Todd White property analyst Roger Hill expects as many cattle stations in the region to change hands this year as were sold last year.
        </div><div class="zone-story__meta"><span class="zone-story__kicker">
              Test
            </span><span class="zone-story__comments"><span class="fb-comments-count" href="http://www.farmweekly.com.au/story/6203594/north-west-property-sales-rationalising/?cs=4784"></span></span></div></div></a></article></div><div class="two-block three columns"><article class="zone-story"><a class="zone-story__clickzone" href="/story/6206073/livestock-taking-whole-of-industry-approach-to-animal-activists/?cs=4784"><figure class="zone-story__figure"><div class="zone-story__aspect "><img class="zone-story__image"
     src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
     
     data-original="/NuWQvHHmyRTHb34TK5vjRm/3164e09d-7813-4665-869c-cd6f6964f8d8.jpg"
     data-fixed-size=""
     
     data-image-cropX="0"
     data-image-cropY="0"
     data-image-cropWidth="5091"
     data-image-cropHeight="3394"
     
     
     data-image-focalX="2546"
     data-image-focalY="1697"
     
     
     alt="Livestock taking &#39;whole of industry&#39; approach to animal activists"
     title="Livestock taking &#39;whole of industry&#39; approach to animal activists"></div><div class="icon-overlay"></div></figure><div class="zone-story__content "><header class="zone-story__header"><h4 class="zone-story__headline">Livestock taking &#39;whole of industry&#39; approach to animal activists</h4></header><div class="zone-story__summary  paywall" >
          A whole-of-industry response is being organised to tackle the problems and stress being caused by radical animal activists.
        </div><div class="zone-story__meta"><span class="zone-story__kicker">
              Test
            </span><span class="zone-story__comments"><span class="fb-comments-count" href="http://www.farmweekly.com.au/story/6206073/livestock-taking-whole-of-industry-approach-to-animal-activists/?cs=4784"></span></span></div></div></a></article></div></div><div class="row"><div class="one-block three columns"><article class="zone-story"><a class="zone-story__clickzone" href="/story/6207108/legends-of-the-bush-celebrated/?cs=4784"><figure class="zone-story__figure"><div class="zone-story__aspect "><img class="zone-story__image"
     src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
     
     data-original="/vLGrEq4hpbb76YeTY92sZc/664df552-9363-4e21-a1d3-f7cf4151bd96.JPG"
     data-fixed-size=""
     
     data-image-cropX="0"
     data-image-cropY="157"
     data-image-cropWidth="2992"
     data-image-cropHeight="1685"
     
     
     data-image-focalX="1496"
     data-image-focalY="1000"
     
     
     alt="Legends of the bush celebrated"
     title="Legends of the bush celebrated"></div><div class="icon-overlay"></div></figure><div class="zone-story__content "><header class="zone-story__header"><h4 class="zone-story__headline">Legends of the bush celebrated</h4></header><div class="zone-story__summary  paywall" >
          A true legend of the bush was honoured at the Rural Doctors Association of Queensland gala dinner in Cairns.
        </div><div class="zone-story__meta"><span class="zone-story__kicker">
              Test
            </span><span class="zone-story__comments"><span class="fb-comments-count" href="http://www.farmweekly.com.au/story/6207108/legends-of-the-bush-celebrated/?cs=4784"></span></span></div></div></a></article></div><div class="one-block three columns"><article class="zone-story"><a class="zone-story__clickzone" href="/story/6208196/500m-mount-isa-rail-plan-in-queensland-budget/?cs=4784"><figure class="zone-story__figure"><div class="zone-story__aspect "><img class="zone-story__image"
     src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
     
     data-original="/Y5kUJ9Q7iPMNzBC9i5WqCU/8b57acb3-692f-47f2-8fa7-6343b3e6750f.JPG"
     data-fixed-size=""
     
     data-image-cropX="0"
     data-image-cropY="46"
     data-image-cropWidth="694"
     data-image-cropHeight="390"
     
     
     data-image-focalX="225"
     data-image-focalY="191"
     
     
     alt="$500m Mount Isa rail plan in Queensland budget"
     title="$500m Mount Isa rail plan in Queensland budget"></div><div class="icon-overlay"></div></figure><div class="zone-story__content "><header class="zone-story__header"><h4 class="zone-story__headline">$500m Mount Isa rail plan in Queensland budget</h4></header><div class="zone-story__summary  paywall" >
          Deputy Premier Jackie Trad said the investment would promote mining and exploration in the north west.
        </div><div class="zone-story__meta"><span class="zone-story__kicker">
              Test
            </span><span class="zone-story__comments"><span class="fb-comments-count" href="http://www.farmweekly.com.au/story/6208196/500m-mount-isa-rail-plan-in-queensland-budget/?cs=4784"></span></span></div></div></a></article></div><div class="one-block three columns"><article class="zone-story"><a class="zone-story__clickzone" href="/story/6117440/tolls-big-on-shooters-fishers-farmers-platform/?cs=4784"><figure class="zone-story__figure"><div class="zone-story__aspect "><img class="zone-story__image"
     src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
     
     data-original="/88uitQDCBZnXA8enwGJ5Zd/873bc40d-21f1-4400-b85e-6ac2c8815766.JPG"
     data-fixed-size=""
     
     data-image-cropX="0"
     data-image-cropY="0"
     data-image-cropWidth="4768"
     data-image-cropHeight="2691"
     
     
     data-image-focalX="2384"
     data-image-focalY="1590"
     
     
     alt="Tolls big on Shooters, Fishers Farmers platform"
     title="Tolls big on Shooters, Fishers Farmers platform"></div><div class="icon-overlay"></div></figure><div class="zone-story__content "><header class="zone-story__header"><h4 class="zone-story__headline">Tolls big on Shooters, Fishers Farmers platform</h4></header><div class="zone-story__summary  paywall" >
          For a political party with the word &#39;shooters&#39; in its name, firearms legislation is way down the list of issues that Queensland Senate candidate Jeff Hodges is pushing.
        </div><div class="zone-story__meta"><span class="zone-story__kicker">
              Test
            </span><span class="zone-story__comments"><span class="fb-comments-count" href="http://www.farmweekly.com.au/story/6117440/tolls-big-on-shooters-fishers-farmers-platform/?cs=4784"></span></span></div></div></a></article></div><div class="one-block three columns"><article class="zone-story"><a class="zone-story__clickzone" href="/story/6081174/tipperary-delivering-on-the-nt-promise-video/?cs=4784"><figure class="zone-story__figure"><div class="zone-story__aspect is-video-story"><img class="zone-story__image"
     src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
     
     data-original="/ya3tPqPRXYVuem2wchintR/15a8bb08-e106-4471-89a7-41b288ada2c9.jpg"
     data-fixed-size=""
     
     data-image-cropX="0"
     data-image-cropY="508"
     data-image-cropWidth="6016"
     data-image-cropHeight="3382"
     
     
     data-image-focalX="3008"
     data-image-focalY="2000"
     
     
     alt="Tipperary: Delivering on the NT promise | Video"
     title="Tipperary: Delivering on the NT promise | Video"></div><div class="icon-overlay"></div></figure><div class="zone-story__content "><header class="zone-story__header"><h4 class="zone-story__headline">Tipperary: Delivering on the NT promise | Video</h4></header><div class="zone-story__summary  paywall" >
          Tipperary is being developed into a highly diversified Northern Australian agricultural operation.
        </div><div class="zone-story__meta"><span class="zone-story__kicker">
              Test
            </span><span class="zone-story__comments"><span class="fb-comments-count" href="http://www.farmweekly.com.au/story/6081174/tipperary-delivering-on-the-nt-promise-video/?cs=4784"></span></span></div></div></a></article></div></div></div></section></div><div class="zone zone-story-footer zone-editable zone-danger"><div class="top-stories-wrapper"><i class="fa fa-spinner fa-spin msg-loading" aria-hidden="true"></i><div id="top-stories"><div class="top-stories-ads four columns two-block no-v-padding zone-advertisement no-tablet-n"><div class="lightgreybg"><div class="advertisement  conditional adWrapper"><div id="adspot-300x250-pos4"
         class="advertisement__300x250"
         data-hide-platforms="tablet" data-lazy-load="yes"><script class="titan-conditional" data-ad-id="adspot-300x250-pos4"></script></div></div></div></div></div></div><!-- Categories and sub categories headings --><div class="container"><section class="zone-heading"><h3 class="zone-heading__title u-pull-left">
        Farmonline Network
      </h3><div class="zone-heading__sponsored u-pull-right"><span class="zone-heading__sponsored-text u-pull-left">Sponsored by</span><div class="zone-heading__sponsored-image u-pull-left"></div><div class="clear"></div></div></section></div><section class="container zone-1R_6C"><div class="twelve columns"><div class="row"><div class="two-block two columns"><article class="zone-story"><a class="zone-story__clickzone" href="http://www.agtrader.com.au" title="Search thousands of classified ads ONLINE"><figure class="zone-story__figure"><div class=""><img class="" data-original="/farmonline/ag-trader.jpg" height="152" style="" title="Search thousands of classified ads ONLINE" width="270"></div><div class="icon-overlay"></div></figure><div class="zone-story__content "><div class="zone-story__summary ">
                        Search thousands of classified ads ONLINE
                     </div></div></a></article></div><div class="two-block two columns"><article class="zone-story"><a class="zone-story__clickzone" href="//www.domainrural.com.au/" title="Search over 20,000 rural real estate listings online including farms, rural property and acreage for sale."><figure class="zone-story__figure"><div class=""><img class="" data-original="/farmonline/domain-rural.jpg" height="152" style="" title="Search over 20,000 rural real estate listings online including farms, rural property and acreage for sale." width="270"></div><div class="icon-overlay"></div></figure><div class="zone-story__content "><div class="zone-story__summary ">
                        Search over 20,000 rural real estate listings online including farms, rural property and acreage for sale.
                     </div></div></a></article></div><div class="two-block two columns"><article class="zone-story"><a class="zone-story__clickzone" href="http://www.agquip.com.au/"><figure class="zone-story__figure"><div class=""><img alt="Australia’s premier industry field day event, the 2015 Commonwealth Bank AgQuip." class="" data-original="/farmonline/ag-quip.jpg" height="152" style="" title="Australia’s premier industry field day event, the 2015 Commonwealth Bank AgQuip." width="270"></div><div class="icon-overlay"></div></figure><div class="zone-story__content "><div class="zone-story__summary ">
                        Australia’s premier industry field day event, the 2015 Commonwealth Bank AgQuip.
                     </div></div></a></article></div><div class="two-block two columns"><article class="zone-story"><a class="zone-story__clickzone" href="http://www.ruralbookshop.com.au/"><figure class="zone-story__figure"><div class=""><img alt="Buy rural and agricultural books and DVDs online." class="" data-original="/farmonline/rural-bookshop.jpg" height="152" style="" title="Buy rural and agricultural books and DVDs online." width="270"></div><div class="icon-overlay"></div></figure><div class="zone-story__content "><div class="zone-story__summary ">
                        Buy rural and agricultural books and DVDs online.
                     </div></div></a></article></div><div class="two-block two columns"><article class="zone-story"><a class="zone-story__clickzone" href="https://www.livestockconnect.com.au/"><figure class="zone-story__figure"><div class=""><img alt="Connecting Livestock Buyers &amp; Sellers: Your one-stop shop for livestock news, reports and sale listings." class="" data-original="https://cdn.fairfaxregional.com.au/AFY7M256swuqvXnTj9htQt/Livestock-Connect-Final-Files.png" height="56.25" title="Connecting Livestock Buyers &amp; Sellers: Your one-stop shop for livestock news, reports and sale listings." width="0"></div><div class="icon-overlay"></div></figure><div class="zone-story__content "><div class="zone-story__summary ">
                        Connecting Livestock Buyers &amp; Sellers: Your one-stop shop for livestock news, reports and sale listings.
                     </div></div></a></article></div><div class="two-block two columns"><article class="zone-story"><a class="zone-story__clickzone" href="http://www.horsedeals.com.au/"><figure class="zone-story__figure"><div class=""><img alt="Australia's Horse Trading Magazine. Everything equine - Buy, Sell, Ride." class="" data-original="/farmonline/horse-deals.jpg" height="56.25" title="Australia's Horse Trading Magazine. Everything equine - Buy, Sell, Ride." width="0"></div><div class="icon-overlay"></div></figure><div class="zone-story__content "><div class="zone-story__summary ">
                        Australia's Horse Trading Magazine. Everything equine - Buy, Sell, Ride.
                     </div></div></a></article></div></div></div></section><ol class="footer-links"><li><a href="/contact-us/">Contact Us</a></li><li><a href="http://www.adcentre.com.au/terms-conditions/?utm_source=North+Queensland+Register" target="_blank">Advertising</a></li><li><a href="http://www.fairfax.com.au/privacy.html" target="_blank">Privacy Policy</a></li><li><a href="http://www.fairfax.com.au/conditions.html" target="_blank">Conditions of Use</a></li><li>Copyright © 2015. Fairfax Media.</li></ol><ol class="footer-logo"><li><a href="http://www.fairfax.com.au/" target="_blank" title="Fairfax Media"><img alt="Fairfax Media" src="/static/1448855660/images/fairfax-logo.svg" title="Fairfax Media"></a></li></ol></div><div class="advertisement  non-conditional adWrapper"><div id="adspot-6x2-pos1"
         class="advertisement__6x2"
         data-hide-platforms="smartphone tablet tablet-landscape" data-lazy-load="yes"><script class="titan">
                titan.requestAd.push("adspot-6x2-pos1");
            </script></div></div><div class="advertisement  non-conditional adWrapper"><div id="adspot-6x3-pos1"
         class="advertisement__6x3"
         data-hide-platforms="smartphone tablet tablet-landscape" data-lazy-load="yes"><script class="titan">
                titan.requestAd.push("adspot-6x3-pos1");
            </script></div></div><!-- CONTENT end --></section><!-- FOOTER start --><!-- FOOTER end --><script src="//nnstatic-a.akamaihd.net/s/1559793945/base/js/vendor.js"></script><script src="//nnstatic-a.akamaihd.net/s/1559793945/base/js/app.js"></script><!-- External scripts for 3rd party widgets --><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script><script type="application/javascript">
        Suzuka.config.side_panel_story_list_id = 'None';
    </script><script type="application/javascript">
        $(function () {
        
            // locationManager will load user location to titan layer
            require('themes/base/js/imageManager');
            require('themes/base/js/locationManager');
            require('themes/base/js/utils');
            require('themes/base/js/ads');
            require('themes/base/js/navigation2');
            require('themes/base/js/footer');
            require('themes/base/js/newsletter');
            require('themes/base/js/pagination');
            require('themes/base/js/puzzle');
            require('themes/base/js/pageInit');
            require('themes/base/js/topstories');
            require('themes/base/js/external-strap');
        
require('themes/base/js/analytics');
require('themes/base/js/storyPage');
require('themes/base/js/gallery');
require('themes/base/js/brightcove');

        });
    </script><div id="adspot-interstitial"><script>
             titan.requestAd.push("adspot-interstitial");
         </script></div></div><div id="ownlocal-wrapper" class="ownlocal-wrapper"><div id="origami-ad-container"></div></div><script id="origami-ad-widget"
  src="https://origami.secure.ownlocal.com/origami-widget.js"
  data-partner-id="e1209c08-c92a-4d15-af67-aaacff4dca4f"></script><!-- TRACKING start --><div class="google-analytics-script"><script async src='//www.google-analytics.com/analytics.js'></script><script>
    window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
    ga('create', 'UA-24154746-9', {
        cookieDomain: '.farmweekly.com.au'
    });
    ga('create', 'UA-21576599-1', {
        cookieDomain: '.farmweekly.com.au',
        name: 'rollUp'
    });
    ga('create', 'UA-61683903-1', {
        cookieDomain: '.farmweekly.com.au',
        name: 'acmRollUp'
    });

    
        ga('set', 'dimension1', 'markets');
        ga('rollUp.set', 'dimension1', 'markets');
        
            ga('set', 'dimension2', 'analysis');
            ga('rollUp.set', 'dimension2', 'analysis');
        
    

    
    var author = 'Vernon Graham' || '';
    var datePublished = '10062019' || '';
    var primaryPage = 'markets' || '';
    var secondaryPage = 'analysis' || '';

    ga('acmRollUp.set', 'dimension1', 'Farm Weekly'); 
    ga('acmRollUp.set', 'dimension2', '1'); 
    ga('acmRollUp.set', 'dimension3', primaryPage); 
    ga('acmRollUp.set', 'dimension4', secondaryPage); 
    ga('acmRollUp.set', 'dimension5', 'article'); 
    ga('acmRollUp.set', 'dimension6', author); 
    ga('acmRollUp.set', 'dimension7', datePublished); 
    ga('acmRollUp.set', 'dimension8', ''); 

    function notDetected() {
        ga('set', 'dimension3', 'Not-Blocked');
        ga('rollUp.set', 'dimension3', 'Not-Blocked');
        sendPageview();
    }
    function detected() {
        
            $('.advertisements-blocked').fadeIn(300);
            // target all MRecs and add Adblocker class
            $( ".advertisement .advertisement__300x250").each(function() {
              $( this ).parents('.advertisement').addClass( "admsg__mrec" );
            });
        
        ga('set', 'dimension3', 'Blocked');
        ga('rollUp.set', 'dimension3', 'Blocked');
        sendPageview()
    }
    function sendPageview() {
        ga('send', 'pageview', location.pathname + location.search);
        ga('rollUp.send', 'pageview', location.pathname + location.search);
        ga('acmRollUp.send', 'pageview', location.pathname + location.search);
    }

    if(typeof blockAdBlock === 'undefined') {
        adBlockDetected();
    } else {
        blockAdBlock.onDetected(detected);
        blockAdBlock.onNotDetected(notDetected);
    }
    </script></div><!-- START Chartbeat Code --><script type='text/javascript'>
    var _sf_async_config={};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 27223;
    _sf_async_config.domain = 'farmweekly.com.au';
    _sf_async_config.path = '/story/6208472/';
    _sf_async_config.title = 'China challenging the US as our second biggest export beef market';
    _sf_async_config.authors = 'Vernon Graham';
    _sf_async_config.sections = 'analysis,markets,story';
    /** CONFIGURATION END **/
    (function(){
      function loadChartbeat() {
        window._sf_endpt=(new Date()).getTime();
        var e = document.createElement('script');
        e.setAttribute('language', 'javascript');
        e.setAttribute('type', 'text/javascript');
        e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
        document.body.appendChild(e);
      }
      var oldonload = window.onload;
      window.onload = (typeof window.onload != 'function') ?
         loadChartbeat : function() { oldonload(); loadChartbeat(); };
    })();
</script><!-- END Chartbeat Code --><!-- TRACKING end --></body>
</html>
