<!DOCTYPE html>
<!--[if lt IE 7]><html class="no-js ie lt-ie9 lt-ie8 lt-ie7" lang="en"><![endif]--><!--[if IE 7]><html class="no-js ie lt-ie9 lt-ie8 ie7" lang="en"><![endif]--><!--[if IE 8]><html class="no-js ie lt-ie9 ie8" lang="en"><![endif]--><!--[if IE 9]><html class="no-js ie ie9" lang="en"><![endif]--><!--[if (gt IE 9)|!(IE)]><!--><html class="no-js" lang="en" ><!--<![endif]--><head><meta http-equiv="X-UA-Compatible" content="IE=10; IE=9; IE=8; IE=7; chrome=1" /><title>CBH candidates and Tier 3 rail | Farm Weekly | Western Australia </title><script>
    
    

    window.dataLayer = window.dataLayer || [];
    var author = 'Greg Richards' || '';
    var datePublished = '20072020' || '';
    var datePublishedIso = '2020-07-20T18:00:00+08:00' || '';
    var dateUpdatedIso = '2020-07-20T11:12:49.042964+08:00' || '';
    var primaryPage = 'news' || '';
    var secondaryPage = 'news' || '';
    var storyId = '6834543';
    
        
            
            var storySource = 'Farm Weekly';
        
    

    var wordCount = '297' || '';
    var wordCountRange = '0 - 499' || '';

    
    window.dataLayer.push({
        
        brand: 'Farm Weekly',
        googleAnalyticsId: 'UA\u002D24154746\u002D9',
        googleAnalyticsRollupId: 'UA\u002D21576599\u002D1',
        pageType: 'article',
        author: author,
        datePublished: datePublished,
        datePublishedIso: datePublishedIso,
        dateUpdatedIso: dateUpdatedIso,
        primaryPage: primaryPage,
        secondaryPage: secondaryPage,
        storyId: storyId,
        storySource: storySource,
        version: 'base',
        wordCount: wordCount,
        wordCountRange: wordCountRange,
        client: {
            deviceType: 'desktop'
        },
        session: {
            adBlocked: '',
            privateBrowsingMode: '',
        },
        subs: {
            
            memberID: '',
            memberType: 'visitor',
            meterCount: '',
            meterPeriodStart: '',
            meterPeriodEnd: ''
        }
    });
    </script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM\u002DKPMZ4JM');</script><meta name="title" content="CBH candidates and Tier 3 rail" /><meta name="robots" content="noarchive" /><meta name="description" content="Many people are under the misapprehension that Tier 3 rail closures only affect the Kwinana zone." /><link rel="canonical" href="https://www.farmweekly.com.au/story/6834543/cbh-candidates-and-tier-3-rail/" /><meta property="og:title" content="CBH candidates and Tier 3 rail" /><meta property="og:url" content="http://www.farmweekly.com.au/story/6834543/cbh-candidates-and-tier-3-rail/" /><meta property="og:site_name" content="Farm Weekly" /><meta property="fb:pages" content="" /><meta property="og:type" content="article" /><meta property="og:image" content="https://nnimgt-a.akamaihd.net/transform/v1/crop/frm/33nFNZ38FxtadDLYqv8sNRP/fa6e7d29-7a70-4d78-87b0-631669368501.JPG/r1_449_5180_3375_w1200_h678_fmax.jpg" /><meta property="og:image:type" content="image/jpeg" /><meta property="og:description" content="Many people are under the misapprehension that Tier 3 rail closures only affect the Kwinana zone." /><meta property="article:publisher" content="https://www.facebook.com/farmweekly" /><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@farmweekly"><meta name="twitter:title" content="CBH candidates and Tier 3 rail"><meta name="twitter:description" content="Many people are under the misapprehension that Tier 3 rail closures only affect the Kwinana zone."><meta name="twitter:image" content="https://nnimgt-a.akamaihd.net/transform/v1/crop/frm/33nFNZ38FxtadDLYqv8sNRP/fa6e7d29-7a70-4d78-87b0-631669368501.JPG/r1_449_5180_3375_w1200_h678_fmax.jpg"><meta property="article:published_time" content="2020-07-20T18:00:00+08:00" /><!-- Googles meta keywords tag for news articles --><meta name="news_keywords" content="news, news, " /><meta name="author" content="Greg Richards" /><!-- Schema.org microdata --><meta itemprop="name" content="CBH candidates and Tier 3 rail"><meta itemprop="description" content="Many people are under the misapprehension that Tier 3 rail closures only affect the Kwinana zone."><meta itemprop="image" content="https://nnimgt-a.akamaihd.net/transform/v1/crop/frm/33nFNZ38FxtadDLYqv8sNRP/fa6e7d29-7a70-4d78-87b0-631669368501.JPG/r1_449_5180_3375_w1200_h678_fmax.jpg"><!-- Piano Implementation Sandbox scripts in Story page --><!-- Custom google search PageMap --><!--
  <PageMap><DataObject type="document"><Attribute name="title">CBH candidates and Tier 3 rail</Attribute><Attribute name="author">Greg Richards</Attribute><Attribute name="description">Many people are under the misapprehension that Tier 3 rail closures only affect the Kwinana zone.</Attribute><Attribute name="last_update">2020-07-20T18:00:00+08:00</Attribute></DataObject><DataObject type="thumbnail"><Attribute name="src" value="https://nnimgt-a.akamaihd.net/transform/v1/crop/frm/33nFNZ38FxtadDLYqv8sNRP/fa6e7d29-7a70-4d78-87b0-631669368501.JPG/r1_449_5180_3375_w1200_h678_fmax.jpg" /><Attribute name="width" value="650" /><Attribute name="height" value="360" /></DataObject></PageMap>
  --><script>
    window.video_recommendations = [] || [];
</script><meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><script type="text/javascript">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</script><script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","queueTime":0,"licenseKey":"b2bc89fc76","agent":"","transactionName":"ZldVNhRRDxBSBkFYXF8dcRcIUxUKXAsaQkZLR1wDSEMVDEEMUEIdR1tSFRUKEhdcF0xuV1RGVgsK","applicationID":"98320753","errorBeacon":"bam.nr-data.net","applicationTime":279}</script><meta name="viewport" content="width=device-width,initial-scale=1.0,maximum-scale=1.0"><!-- hide address bar in iPhone --><meta name="apple-mobile-web-app-capable" content="yes" /><!-- Bing's verification code --><meta name="msvalidate.01" content="F29B95B17E7034DD0832B3DBEF37C0F2" /><!-- Facebook Instant Articles code --><script>
    !function(f,b,e,v,n,t,s)
    {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
    n.callMethod.apply(n,arguments):n.queue.push(arguments)};
    if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
    n.queue=[];t=b.createElement(e);t.async=!0;
    t.src=v;s=b.getElementsByTagName(e)[0];
    s.parentNode.insertBefore(t,s)}(window, document,'script',
    'https://connect.facebook.net/en_US/fbevents.js');
    
        fbq('init', '212556246621990');
        fbq('track', 'PageView');
    
</script><noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=212556246621990&ev=PageView&noscript=1"/></noscript><script type="application/javascript">
    var titan = window.titan || {};
    titan.requestAd = titan.requestAd || [];
    titan.requestConditionalAd = titan.requestConditionalAd || [];
    titan.requestLazyAd = titan.requestLazyAd || [];
    window.Suzuka = {};
    Suzuka.config = {
        footer_story_list_id: '',
        side_panel_story_list_id: '',
        exclude_story_ids: [],
        static_url: "https://nnstatic-a.akamaihd.net/s/1595208464/",
        static_site_url: "https://nnstatic-a.akamaihd.net/s/1595208464/sites/farm-weekly/",
        site_domain: "",
        site_name: "Farm Weekly",
        domain_name: ".farmweekly.com.au",
        path: "/story/6834543/cbh-candidates-and-tier-3-rail/",
        media_host: "https://nnstatic-a.akamaihd.net/s/1595208464/media/",
        transform_host: "https://nnimgt-a.akamaihd.net/",
        sochi_host: "https://sochi.fairfaxregional.com.au/",
        tvgapi_url_prefix: "https://tvg-api.newsnow.io/",
        publication: "farmweekly",
        page_section: "News",
        services_loaded: {},
        story_layout: "SINGLE",
        location: "Western Australia",
        postcode: "6000",
        business_location: "Perth, WA, 6000",
        comment_platform: "facebook",
        cdn_domain: "cdn.fairfaxregional.com.au",
        view_type: "story",
        theme: "krypton",
        base_url: "https://www.farmweekly.com.au",
        push_notification_icon: "",
        mailchimp_ags_account_id: "f821a3c0f9ebb195a03cb86d4",
        mailchimpfeature_mailchimp_list_id: "",
        mailchimp_thesenior_account_id: "0864364e7ccf8d854fbe6f386",
        google_search_id: "006100882792030693314:lrh8ejuokfq",
        primary_page: "News",
        primary_page_id: "30850",
        pageType: 'article',
        brightcove_account_id: "3879528182001",
        brightcove_player_id: "cdO538E0l",
        adobetagmanagerfeature_enabled: "True",
        ads_lazyload: "True",
        google_optimize_enabled: "True",
        google_optimize_container_id: "GTM-5QH7B8D",
        google_optimize_ga_id: "UA-61683903-1",
    }
</script><!-- Chartbeat code --><script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script><link href="//maxcdn.bootstrapcdn.com/font-awesome/4.6.1/css/font-awesome.min.css" rel="stylesheet"><link rel="stylesheet" id="css-base" type="text/css" href="https://nnstatic-a.akamaihd.net/s/1595208464/krypton/css/base.css"><link rel="stylesheet" id="css-mobile" type="text/css" media="only screen and (max-width: 767px)" href="https://nnstatic-a.akamaihd.net/s/1595208464/krypton/css/mobile.css"><link rel="stylesheet" id="css-tablet" type="text/css" media="only screen and (min-width: 768px) and (max-width: 919px)" href="https://nnstatic-a.akamaihd.net/s/1595208464/krypton/css/tablet.css"><link rel="stylesheet" id="css-tablet-landscape" type="text/css" media="only screen and (min-width: 920px) and (max-width: 1199px)" href="https://nnstatic-a.akamaihd.net/s/1595208464/krypton/css/tablet-landscape.css"><link rel="stylesheet" id="css-desktop" type="text/css" media="only screen and (min-width: 1200px)" href="https://nnstatic-a.akamaihd.net/s/1595208464/krypton/css/desktop.css"><link rel="shortcut icon" type="image/vnd.microsoft.icon" href="https://nnstatic-a.akamaihd.net/s/1595208464/sites/farm-weekly/ico/favicon.ico" /><link rel="apple-touch-icon-precomposed" href="https://nnstatic-a.akamaihd.net/s/1595208464/sites/farm-weekly/ico/main-fav.png" /><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://nnstatic-a.akamaihd.net/s/1595208464/sites/farm-weekly/ico/apple-touch-icon-114x114-precomposed.png" /><link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://nnstatic-a.akamaihd.net/s/1595208464/sites/farm-weekly/ico/apple-touch-icon-72x72-precomposed.png" /><link rel="apple-touch-icon-precomposed" href="https://nnstatic-a.akamaihd.net/s/1595208464/sites/farm-weekly/ico/apple-touch-icon-precomposed.png" /><!-- References to the humans --><link rel="author" href="https://nnstatic-a.akamaihd.net/s/1595208464/humans.txt" /><div id="fb-root"></div><script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script><script>var titanEnabled=false,digitalData={"page":{"pageInfo":{"author":"Greg Richards","pageID":"6834543","sysEnv":"desktop","pageName":"CBH candidates and Tier 3 rail","brand":"farmweekly","generator":"newsnow","effectiveDate":"2020-07-20T03:12:49Z","issueDate":""},"category":{"primaryCategory":"News","subCategory2":"","subCategory3":"","subCategory4":"","pageType":"Article"}},"titan":{"adSite":"farmweekly","adZone":"news/news","adKeyValues":{"cat1":"news","tags":["news","signpost-comment","opinion"],"ctype":"article","cat":"news","tag":["news","signpostcomment","opinion"]},"adSlots":["adspot-300x600_300x250-pos1","adspot-1x1-pos1","adspot-6x2-pos1","adspot-6x3-pos1"]},"user":[{"profile":[{"profileInfo":{"profileID":""},"membershipType":"visitor"}]}],"version":"1.0","vendor":{}}</script></head><body class=" " style=""><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KPMZ4JM" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div class="page"><div class="advertisements-blocked"><div class="container"><i class="fa fa-exclamation-circle advertisements-blocked__icon"></i>
        It appears that you are currently using Ad Blocking software. Please consider turning it off to support us.
        <span class="advertisements-blocked__close-btn"><i class="fa fa-close advertisements-blocked__icon"></i></span></div></div><div class="advertisement  conditional "><div id="adspot-1x11-pos1"
        class="advertisement__1x11 "
        data-hide-platforms="smartphone tablet tablet-landscape"
        data-lazy-load="no"><script class="titan-conditional" data-ad-id="adspot-1x11-pos1"></script></div></div><div class="zone zone-navigation zone-editable zone-danger"><div class="advertisement advertisement--mobile-leaderboard conditional "><div id="adspot-300x50_320x50-pos1"
        class="advertisement__300x50_320x50 "
        data-hide-platforms="desktop tablet-landscape tablet"
        data-lazy-load="no"><script class="titan-conditional" data-ad-id="adspot-300x50_320x50-pos1"></script></div><script type="load/lazy"><a href="/advertise/" class="news-place-ad-info">See your ad here</a></script></div><nav class="nav white font-dark" ><div class="nav-masthead "><div class="container"><div class="nav-masthead__logo"><a href="/"><img class="nav-primary__logo-image" src="https://nnstatic-a.akamaihd.net/s/1595208464/sites/farm-weekly/images/masthead/brand.svg" alt="Farm Weekly" title="Farm Weekly"></a></div><div id="nav-weather-widget__wrapper" class="u-pull-right"><div id="nav-weather-widget" class="widget-weather" title="Local Weather"><div class="widget-weather__overlay"></div><div class="widget-weather__content u-cf"><div class="widget-weather__icon u-pull-left"><i class="wi wi-day-lightning"></i></div><div class="widget-weather__info u-pull-left"><div class="widget-weather__info-forecast widget-weather__info-forecast--low"><span class="widget-weather__info-forecast__text">LOW</span><br/><span class="widget-weather__info-forecast__temperature widget-weather__low">--&deg;</span></div><div class="widget-weather__info-forecast"><span class="widget-weather__info-forecast__text">HIGH</span><br/><span class="widget-weather__info-forecast__temperature widget-weather__high">--&deg;</span></div><div class="widget-weather__info-location u-cf"><i class="fa fa-fw fa-search u-pull-left"></i><span class="widget-weather__location">Location</span></div></div></div><div class="widget-weather__dropdown"><span class="widget-weather__dropdown__search-form"><label class="widget-weather__dropdown__search-label" for="weather-widget__dropdown__search-input">Set Default Location</label><div class="row"><button class="button-primary"><i class="fa fa-location-arrow fa-lg fa-fw"></i><span>&nbsp; Find me</span></button></div><div class="row"><div class="widget-weather__dropdown__search-separator">or</div></div><div class="row"><input type="text" class="widget-weather__dropdown__search-input u-pull-left" value="" placeholder="Postcode or City" autocomplete="off" /></div></span></div></div></div></div></div><div class="clear"></div><div class="nav-primary"><div class="container"><div class="nav-primary__logo no-tablet no-desktop show-mobile"><a class="nav-primary__link" href="/"><img class="nav-primary__logo-image" src="https://nnstatic-a.akamaihd.net/s/1595208464/sites/farm-weekly/images/masthead/brand.svg" alt="Farm Weekly" title="Farm Weekly"></a></div><div class="no-tablet no-desktop show-mobile"><div id="mobile-nav-weather-widget" class="widget-weather" title="Local Weather"><div class="widget-weather__content"><div class="widget-weather__icon"><i class="wi wi-day-lightning"></i></div></div></div></div><div class="nav-primary__btn"><i class="fa fa-bars nav-primary__btn-icon"></i></div><div class="nav-primary__wrapper"><ul class="nav-primary__sections"><li class="nav-primary__sections-item no-mobile " ><a class="nav-primary__link" href="/"><i class="fa fa-home fa-lg"></i></a><ul class="nav-secondary__sections"><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="https://eedition.austcommunitymedia.com.au/">Digital Edition</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/newsletter/">Newsletter</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="https://subs.austcommunitymedia.com.au/">Subscribe</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/home/rural-bookshop/">Rural Bookshop</a></li><li class="nav-secondary__sections-item more-list"><a class="nav-secondary__link" href="#">More</a><ul class="nav-secondary__sections--more" ><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="https://eedition.austcommunitymedia.com.au/">Digital Edition</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/newsletter/">Newsletter</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="https://subs.austcommunitymedia.com.au/">Subscribe</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/home/rural-bookshop/">Rural Bookshop</a></li></ul></li></ul></li><li class="nav-primary__sections-item active show" ><a class="nav-primary__link" href="/news/">News</a><i class="fa fa-angle-right nav-primary__sections-btn"></i><ul class="nav-secondary__sections"><li class="nav-secondary__sections-item active"><a class="nav-secondary__link" href="/news/news/">News</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/news/agribusiness/">Agribusiness</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/news/politics/">Politics</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/news/life-style/">Life &amp; Style</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/news/photos-video/">Photos and Video</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/news/events/">Events</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/news/opinion/">Opinion</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/news/horses/">Horses</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/news/coronavirus/">Coronavirus</a></li><li class="nav-secondary__sections-item more-list"><a class="nav-secondary__link" href="#">More</a><ul class="nav-secondary__sections--more" ><li class="nav-secondary__sections-item active"><a class="nav-secondary__link" href="/news/news/">News</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/news/agribusiness/">Agribusiness</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/news/politics/">Politics</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/news/life-style/">Life &amp; Style</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/news/photos-video/">Photos and Video</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/news/events/">Events</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/news/opinion/">Opinion</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/news/horses/">Horses</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/news/coronavirus/">Coronavirus</a></li></ul></li></ul></li><li class="nav-primary__sections-item " ><a class="nav-primary__link" href="/property/">Property</a><i class="fa fa-angle-right nav-primary__sections-btn"></i><ul class="nav-secondary__sections"><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="https://www.domain.com.au/rural">Domain Rural</a></li><li class="nav-secondary__sections-item more-list"><a class="nav-secondary__link" href="#">More</a><ul class="nav-secondary__sections--more" ><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="https://www.domain.com.au/rural">Domain Rural</a></li></ul></li></ul></li><li class="nav-primary__sections-item " ><a class="nav-primary__link" href="/cropping/">Cropping</a><i class="fa fa-angle-right nav-primary__sections-btn"></i><ul class="nav-secondary__sections"><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/cropping/cropping-news/">Cropping News</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/cropping/grains/">Grains</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/cropping/horticulture/">Horticulture</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/cropping/machinery/">Machinery</a></li><li class="nav-secondary__sections-item more-list"><a class="nav-secondary__link" href="#">More</a><ul class="nav-secondary__sections--more" ><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/cropping/cropping-news/">Cropping News</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/cropping/grains/">Grains</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/cropping/horticulture/">Horticulture</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/cropping/machinery/">Machinery</a></li></ul></li></ul></li><li class="nav-primary__sections-item " ><a class="nav-primary__link" href="/sheep/">Sheep</a><i class="fa fa-angle-right nav-primary__sections-btn"></i><ul class="nav-secondary__sections"><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/sheep/sheepmeat/">Sheepmeat</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/sheep/wool/">Wool</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/sheep/sales/">Sales</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/sheep/studstock/">Studstock</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/sheep/live-export/">Live Export</a></li><li class="nav-secondary__sections-item more-list"><a class="nav-secondary__link" href="#">More</a><ul class="nav-secondary__sections--more" ><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/sheep/sheepmeat/">Sheepmeat</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/sheep/wool/">Wool</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/sheep/sales/">Sales</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/sheep/studstock/">Studstock</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/sheep/live-export/">Live Export</a></li></ul></li></ul></li><li class="nav-primary__sections-item " ><a class="nav-primary__link" href="/Cattle/">Cattle</a><i class="fa fa-angle-right nav-primary__sections-btn"></i><ul class="nav-secondary__sections"><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/cattle/beef/">Beef</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/cattle/studstock/">Studstock</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/cattle/sales/">Sales</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/cattle/dairy/">Dairy</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/cattle/live-export/">Live Export </a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/cattle/sire-shootout/">Sire Shootout 2020</a></li><li class="nav-secondary__sections-item more-list"><a class="nav-secondary__link" href="#">More</a><ul class="nav-secondary__sections--more" ><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/cattle/beef/">Beef</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/cattle/studstock/">Studstock</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/cattle/sales/">Sales</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/cattle/dairy/">Dairy</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/cattle/live-export/">Live Export </a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/cattle/sire-shootout/">Sire Shootout 2020</a></li></ul></li></ul></li><li class="nav-primary__sections-item " ><a class="nav-primary__link" href="/weather/">Weather</a><i class="fa fa-angle-right nav-primary__sections-btn"></i><ul class="nav-secondary__sections"><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="http://www.farmonlineweather.com.au/wa">Forecasts</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="http://www.farmonlineweather.com.au/warnings.jsp?lt=wzstate&amp;lc=wa">Warnings</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="http://www.farmonlineweather.com.au/satellite/wa">Satellite</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="http://www.farmonlineweather.com.au/radar/wa">Radar</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="http://www.farmonlineweather.com.au/synoptic/">6 Day Outlook</a></li><li class="nav-secondary__sections-item more-list"><a class="nav-secondary__link" href="#">More</a><ul class="nav-secondary__sections--more" ><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="http://www.farmonlineweather.com.au/wa">Forecasts</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="http://www.farmonlineweather.com.au/warnings.jsp?lt=wzstate&amp;lc=wa">Warnings</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="http://www.farmonlineweather.com.au/satellite/wa">Satellite</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="http://www.farmonlineweather.com.au/radar/wa">Radar</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="http://www.farmonlineweather.com.au/synoptic/">6 Day Outlook</a></li></ul></li></ul></li><li class="nav-primary__sections-item " ><a class="nav-primary__link" href="/classifieds/">Classifieds</a><i class="fa fa-angle-right nav-primary__sections-btn"></i><ul class="nav-secondary__sections"><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/classifieds/place-ad/">Place an Ad</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="http://www.agtrader.com.au/?s_rid=FarmWeekly:MainNav">AgTrader</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="http://www.domainrural.com.au/">Domain Rural</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="http://www.countrycars.com.au/">Country Cars</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="https://www.livestockconnect.com.au/">Livestock Connect</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="https://www.horsedeals.com.au/">Horse Deals</a></li><li class="nav-secondary__sections-item more-list"><a class="nav-secondary__link" href="#">More</a><ul class="nav-secondary__sections--more" ><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/classifieds/place-ad/">Place an Ad</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="http://www.agtrader.com.au/?s_rid=FarmWeekly:MainNav">AgTrader</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="http://www.domainrural.com.au/">Domain Rural</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="http://www.countrycars.com.au/">Country Cars</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="https://www.livestockconnect.com.au/">Livestock Connect</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="https://www.horsedeals.com.au/">Horse Deals</a></li></ul></li></ul></li><li class="nav-primary__sections-item " ><a class="nav-primary__link" href="/special-features/">Special Features</a><i class="fa fa-angle-right nav-primary__sections-btn"></i><ul class="nav-secondary__sections"><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/special-features/e-mags/">E-mags</a></li><li class="nav-secondary__sections-item more-list"><a class="nav-secondary__link" href="#">More</a><ul class="nav-secondary__sections--more" ><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/special-features/e-mags/">E-mags</a></li></ul></li></ul></li><li class="nav-primary__sections-item " ><a class="nav-primary__link" href="/recommended/">Recommended</a><i class="fa fa-angle-right nav-primary__sections-btn"></i><ul class="nav-secondary__sections"><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/recommended/advertising-features/">Advertising Features</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/recommended/sponsored-content/">Sponsored Content</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/moo-vers-shakers/">Moo-vers and Shakers</a></li><li class="nav-secondary__sections-item more-list"><a class="nav-secondary__link" href="#">More</a><ul class="nav-secondary__sections--more" ><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/recommended/advertising-features/">Advertising Features</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/recommended/sponsored-content/">Sponsored Content</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/moo-vers-shakers/">Moo-vers and Shakers</a></li></ul></li></ul></li><li class="nav-primary__sections-item more-list" ><a class="nav-primary__link" href="#">More</a><ul class="nav-primary__sections--more" ><li class="nav-primary__sections-item"><a class="nav-primary__link" href="/">Home</a></li><li class="nav-primary__sections-item"><a class="nav-primary__link" href="/news/">News</a></li><li class="nav-primary__sections-item"><a class="nav-primary__link" href="/property/">Property</a></li><li class="nav-primary__sections-item"><a class="nav-primary__link" href="/cropping/">Cropping</a></li><li class="nav-primary__sections-item"><a class="nav-primary__link" href="/sheep/">Sheep</a></li><li class="nav-primary__sections-item"><a class="nav-primary__link" href="/Cattle/">Cattle</a></li><li class="nav-primary__sections-item"><a class="nav-primary__link" href="/weather/">Weather</a></li><li class="nav-primary__sections-item"><a class="nav-primary__link" href="/classifieds/">Classifieds</a></li><li class="nav-primary__sections-item"><a class="nav-primary__link" href="/special-features/">Special Features</a></li><li class="nav-primary__sections-item"><a class="nav-primary__link" href="/recommended/">Recommended</a></li></ul></li></ul><ul class="nav-primary__social u-pull-right" ><li class="nav-primary__social-network"><a class="nav-primary__link" href="https://www.facebook.com/farmweekly" target="_blank"><i class="fa fa-facebook nav-primary__social-icon"></i></a></li><li class="nav-primary__social-network"><a class="nav-primary__link" href="https://twitter.com/farmweekly" target="_blank"><i class="fa fa-twitter nav-primary__social-icon"></i></a></li></ul></div></div></div><div class="nav-secondary"><div class="color-overlay"><div class="container"><div class="u-pull-right search-wrapper" id="google-search-wrapper"><i class="fa fa-search nav-secondary__search nav-secondary__search-icon font-dark u-pull-left"></i><script>
          (function() {
            var cx = '006100882792030693314:lrh8ejuokfq';
            var gcse = document.createElement('script');
            gcse.type = 'text/javascript';
            gcse.async = true;
            gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +
                '//cse.google.com/cse.js?cx=' + cx;
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(gcse, s);
          })();
        </script><gcse:search></gcse:search></div></div></div></div></nav><nav class="nav--fixed white font-dark" ><div class="container"><ul class="nav-primary__sections"><li class="nav-primary__sections-item "><a class="nav-primary__link" href="/">
                            
                            HOME
                        </a></li><li class="nav-secondary__sections-item active"><a class="nav-secondary__link" href="/news/news/">News</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/news/agribusiness/">Agribusiness</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/news/politics/">Politics</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/news/life-style/">Life &amp; Style</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/news/photos-video/">Photos and Video</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/news/events/">Events</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/news/opinion/">Opinion</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/news/horses/">Horses</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/news/coronavirus/">Coronavirus</a></li><li class="nav-secondary__sections-item more-list"><a class="nav-secondary__link" href="#">More</a><ul class="nav-secondary__sections--more" ><li class="nav-secondary__sections-item active"><a class="nav-secondary__link" href="/news/news/">News</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/news/agribusiness/">Agribusiness</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/news/politics/">Politics</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/news/life-style/">Life &amp; Style</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/news/photos-video/">Photos and Video</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/news/events/">Events</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/news/opinion/">Opinion</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/news/horses/">Horses</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/news/coronavirus/">Coronavirus</a></li></ul></li></ul><ul class="nav-primary__social u-pull-right"><li class="nav-primary__social-network"><a class="nav-primary__link" href="https://www.facebook.com/farmweekly" target="_blank"><i class="fa fa-facebook nav-primary__social-link nav-primary__social-icon"></i></a></li><li class="nav-primary__social-network"><a class="nav-primary__link" href="https://twitter.com/farmweekly" target="_blank"><i class="fa fa-twitter nav-primary__social-link nav-primary__social-icon"></i></a></li></ul></div></nav><nav class="nav--secondary"><ul class="nav--secondary__options"><li class="nav--secondary__options-item">News</li><li class="nav--secondary__options-item">Popular</li><li class="nav--secondary__options-item">Report</li><li class="nav--secondary__options-item">Sections</li></ul></nav><div class="advertisement  conditional "><div id="adspot-728x90-pos1"
        class="advertisement__728x90 "
        data-hide-platforms="mobile"
        data-lazy-load="no"><script class="titan-conditional" data-ad-id="adspot-728x90-pos1"></script></div></div></div><div class="zone zone-header zone-editable zone-danger"></div><section role="main" ><!-- CONTENT start --><div class="container content-container"><div class="zone zone-story-header zone-editable zone-danger"></div><div class="side-panel four columns u-pull-right" role="complementary"><div class="zone story-rightpanel-level1 zone-editable zone-danger zone-story-rightpanel"></div><!-- sub navigation --><script id="story-list-template" type="text/x-handlebars-template"><li class="section-stories hide {{#if image }}{{else}}no-image{{/if}}"><a class="section-stories__link" title="{{ title }}" href="{{ href }}"><img class="section-stories__image" src="{{ image }}"><span class="section-stories__content"><span class="section-stories__title" title="{{ title }}">{{ short_title }}</span><span class="section-stories__timesince">{{ publish_from }} ago</span></span><span class="section-stories__progress"></span></a></li></script><!-- start of stick element --><div class="sticky-spacer"><div class="sidebar-sticky-container"><div class="advertisement  non-conditional "><div id="adspot-300x600_300x250-pos1"
        class="advertisement__300x600_300x250 "
        data-hide-platforms="smartphone tablet tablet-landscape"
        data-lazy-load="no"><script class="titan">
                titan.requestAd.push("adspot-300x600_300x250-pos1");
            </script></div><script type="load/lazy"><a href="/advertise/" class="news-place-ad-info">See your ad here</a></script></div><nav class="section-nav"><header class="section-nav__header">News</header><div class="section-nav__list-container"><ol class="section-nav__section"><li class="section-stories "><a class="section-stories__link" title="CBH candidates and Tier 3 rail" href="/story/6834543/cbh-candidates-and-tier-3-rail/?cs=5170"><img class="section-stories__image"
     src="https://nnimgt-a.akamaihd.net/transform/v1/crop/frm/33nFNZ38FxtadDLYqv8sNRP/fa6e7d29-7a70-4d78-87b0-631669368501.JPG/r136_449_4525_3375_w105_h70_fmax.jpg"
     
     data-fixed-size="c105x70"
     data-src="https://nnimgt-a.akamaihd.net/transform/v1/crop/frm/33nFNZ38FxtadDLYqv8sNRP/fa6e7d29-7a70-4d78-87b0-631669368501.JPG/r136_449_4525_3375_w105_h70_fmax.jpg"
     alt="CBH candidates and Tier 3 rail"
     title="CBH candidates and Tier 3 rail"
     width="5184"
     height="2926"><span class="section-stories__content"><span class="section-stories__title" title="CBH candidates and Tier 3 rail">CBH candidates and Tier 3 rail</span><span class="section-stories__timesince">52 minutes ago</span></span><span class="section-stories__progress"></span></a></li></ol></div><div class="clear"></div></nav><div class="clear"></div><!-- end of advertisement section --></div></div><!-- end of sticky element --></div><!-- news article panel --><section class="story-container eight columns u-pull-right" role="region"><!-- news story template --><article itemscope itemtype="http://schema.org/Article" role="article"><header class="story-header has-thumbnail"><div class="story-header__image"><img class="responsive"
     src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
     
     data-original="/33nFNZ38FxtadDLYqv8sNRP/fa6e7d29-7a70-4d78-87b0-631669368501.JPG"
     data-fixed-size=""
     
     data-image-cropX="0"
     data-image-cropY="449"
     data-image-cropWidth="5184"
     data-image-cropHeight="2926"
     
     
     data-image-focalX="887"
     data-image-focalY="1820"
     
     
     alt="CBH candidates and Tier 3 rail"
     title="CBH candidates and Tier 3 rail"></div><h1 itemprop="headline" class="story-title story-header__headline" data-title="CBH candidates and Tier 3 rail">
    CBH candidates and Tier 3 rail
  </h1><div class="story-header__info"><author class="story-header__author" itemprop="author" itemscope itemtype="http://schema.org/Person"><span class="story-header__author-name story-header__author-byline">Greg Richards</span></author><span class="signpost signpost--comment">COMMENT</span><span class="break"></span><time class="story-header__date-pub" itemprop="datePublished" content="2020-07-20T18:00:00+08:00" datetime="2020-07-20T18:00:00+08:00">20 Jul 2020, 6 p.m.</time><div class="story-section"><a class="story-section__link" href="/news/news/">News</a></div></div></header><div class="lead-image"><div class="story-image__aspect"><img class="lead-image__image lazy responsive"
     src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
     
     data-fixed-size="large"
     data-src="https://nnimgt-a.akamaihd.net/transform/v1/crop/frm/33nFNZ38FxtadDLYqv8sNRP/fa6e7d29-7a70-4d78-87b0-631669368501.JPG/r0_449_5184_3375_w1200_h678_fmax.jpg"
     alt=""
     title=""
     width="5184"
     height="2926"></div></div><div class="story"><section class="story-share--heading"><div class="story-share__facebook "><a class="story-share__link" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.farmweekly.com.au/story/6834543/cbh-candidates-and-tier-3-rail/?cs=5170"><i class="fa fa-facebook story-share__icon"></i><span class="story-share__inner-text">Share</span></a></div><div class="story-share__twitter "><a class="story-share__link" target="_blank" href="http://twitter.com/share?url=https://www.farmweekly.com.au/story/6834543/cbh-candidates-and-tier-3-rail/?cs=5170&text=CBH%20candidates%20and%20Tier%203%20rail&via=farmweekly"><i class="fa fa-twitter story-share__icon"></i><span class="story-share__inner-text">Tweet</span></a></div><div class="story-share__extra"><div class="story-share__email show"><a class="story-share__link" href="#!"><i class="fa fa-envelope story-share__icon"></i></a></div><div class="story-share__print show"><a class="story-share__link" href="#!"><i class="fa fa-print story-share__icon"></i></a></div><div class="story-share__font-size show"><a class="story-share__link" href="#!">Aa </a></div></div><div class="clear"></div></section><p class="story__summary paywall" >
            Many people are under the misapprehension that Tier 3 rail closures only affect the Kwinana zone.
        </p><div class="sticky-container"><section class="story-share"><div class="story-share__facebook "><a class="story-share__link" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.farmweekly.com.au/story/6834543/cbh-candidates-and-tier-3-rail/?cs=5170"><i class="fa fa-facebook story-share__icon"></i><span class="story-share__inner-text">Share</span></a></div><div class="story-share__twitter "><a class="story-share__link" target="_blank" href="http://twitter.com/share?url=https://www.farmweekly.com.au/story/6834543/cbh-candidates-and-tier-3-rail/?cs=5170&text=CBH%20candidates%20and%20Tier%203%20rail&via=farmweekly"><i class="fa fa-twitter story-share__icon"></i><span class="story-share__inner-text">Tweet</span></a></div><div class="story-share__extra"><div class="story-share__email show"><a class="story-share__link" href="#!"><i class="fa fa-envelope story-share__icon"></i></a></div><div class="story-share__print show"><a class="story-share__link" href="#!"><i class="fa fa-print story-share__icon"></i></a></div><div class="story-share__font-size show"><a class="story-share__link" href="#!">Aa </a></div></div><div class="clear"></div></section><div class="story__content paywall" itemprop="articleBody" ><p class="story-paragraph">BEFORE voting in the CBH District 4 director elections, please growers, check to see if the candidates support reinstating Tier 3 rails lines.</p><p class="story-paragraph">Many people are under the misapprehension that Tier 3 rail closures only affect the Kwinana zone. </p><div class="advertisement advertisement--inline conditional "><div id="adspot-300x250-pos1"
        class="advertisement__300x250 fixed_position"
        data-hide-platforms="desktop tablet-landscape"
        data-lazy-load="no"><script class="titan-conditional" data-ad-id="adspot-300x250-pos1"></script></div></div><div class="advertisement advertisement--inline conditional adWrapper"><div id="adspot-300x250-pos2"
        class="advertisement__300x250 fixed_position"
        data-hide-platforms="mobile tablet"
        data-lazy-load="yes"><script class="titan-conditional" data-ad-id="adspot-300x250-pos2"></script></div></div><p class="story-paragraph">This is not the case.</p><p class="story-paragraph">The proposed Albany bypass with a price tag of $175 million for 11.5 kilometres equates to more than $15m per kilometre - how long will it last before a rebuild or repairs are required?</p><div class="advertisement advertisement--teads conditional "><div id="adspot-1x1-pos1"
        class="advertisement__1x1 "
        data-hide-platforms=""
        data-lazy-load="no"><script class="titan-conditional" data-ad-id="adspot-1x1-pos1"></script></div></div><p class="story-paragraph">The repair and upgrade of Tier 3 lines would undoubtedly be far cheaper and we await the results of the engineering assessment. </p><p class="story-paragraph">The Nyabing line in the Albany zone could potentially be reopened. </p><p class="story-paragraph">A high-end upgrade would last 50 to 70 years, maybe even longer. </p><p class="story-paragraph">Will the Albany bypass last 50 to 70 years without major repair work?</p><p class="story-paragraph">Attracting grain on to the Nyabing line would remove 250,000 to 350,000 tonnes of grain (depending upon the season) from Albany district roads, equating to up to 9000 truck movements taken off roads travelling to the Albany port.</p><div class="advertisement advertisement--inline advertisement--right conditional adWrapper"><div id="adspot-300x250-pos2"
        class="advertisement__300x250 fixed_position"
        data-hide-platforms="desktop tablet-landscape"
        data-lazy-load="yes"><script class="titan-conditional" data-ad-id="adspot-300x250-pos2"></script></div></div><div class="advertisement advertisement--inline advertisement--right conditional adWrapper"><div id="adspot-300x250-pos3"
        class="advertisement__300x250 fixed_position"
        data-hide-platforms="mobile tablet"
        data-lazy-load="yes"><script class="titan-conditional" data-ad-id="adspot-300x250-pos3"></script></div></div><p class="story-paragraph">We understand that there is an annual flagfall paid by CBH/growers to Arc Infrastructure following arbitration. </p><p class="story-paragraph">Every extra tonne of grain on rail spreads the flagfall over more tonnes thus reducing freight rates for all rail users. </p><p class="story-paragraph">Add to this the benefits of road safety, carbon footprint and a more efficient path to port, rail is the best option, now and into the future.</p><p class="story-paragraph">Transport Minister Rita Saffioti has an engineering assessment of Tier 3 rail lines underway. </p><p class="story-paragraph">A united CBH board keen to get grain back onto Tier 3 rail would be a huge positive for a safe and sustainable rail freight network, for all WA grain growers. </p><p class="story-paragraph">Please use your vote wisely and help to get Tier 3 rail lines operating.</p><ul><li>Greg Richards is the chairman of the Wheatbelt Railway Retention Alliance and is from Quairading.</li></ul><div class="advertisement advertisement--inline conditional adWrapper"><div id="adspot-300x250-pos3"
        class="advertisement__300x250 fixed_position"
        data-hide-platforms="desktop tablet-landscape"
        data-lazy-load="yes"><script class="titan-conditional" data-ad-id="adspot-300x250-pos3"></script></div></div><div class="advertisement advertisement--inline conditional adWrapper"><div id="adspot-300x250-pos4"
        class="advertisement__300x250 fixed_position"
        data-hide-platforms="mobile tablet"
        data-lazy-load="yes"><script class="titan-conditional" data-ad-id="adspot-300x250-pos4"></script></div></div><div class="story-share--end"><div class="story-share__facebook "><a class="story-share__link" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.farmweekly.com.au/story/6834543/cbh-candidates-and-tier-3-rail/?cs=5170"><i class="fa fa-facebook story-share__icon"></i><span class="story-share__inner-text">Share</span></a></div><div class="story-share__twitter "><a class="story-share__link" target="_blank" href="http://twitter.com/share?url=https://www.farmweekly.com.au/story/6834543/cbh-candidates-and-tier-3-rail/?cs=5170&text=CBH%20candidates%20and%20Tier%203%20rail&via=farmweekly"><i class="fa fa-twitter story-share__icon"></i><span class="story-share__inner-text">Tweet</span></a></div><div class="story-share__extra"><div class="story-share__email show"><a class="story-share__link" href="#!"><i class="fa fa-envelope story-share__icon"></i></a></div><div class="story-share__print show"><a class="story-share__link" href="#!"><i class="fa fa-print story-share__icon"></i></a></div><div class="story-share__font-size show"><a class="story-share__link" href="#!">Aa </a></div></div><div class="clear"></div></div></div></div></div><div class="clear>"></div><script class="story-id">
    Suzuka.config.exclude_story_ids.push('6834543');
  </script></article><!-- end of news story template --><div class="advertisement overflow-hidden"><h4 class="no-tablet no-desktop show-mobile">Follow us on Facebook</h4><div class="fb-page" data-href="https://www.facebook.com/farmweekly" data-small-header=data_header data-adapt-container-width=data_width data-hide-cover=data_cover data-show-facepile=true data-show-posts=data_posts><div class="fb-xfbml-parse-ignore"></div></div><div class="clear"></div></div></section><!-- end of news article panel --></div><div class="zone zone-story-bottom zone-editable zone-danger"><!-- Categories and sub categories headings --><div class="container"><section class="zone-heading"><h3 class="zone-heading__title u-pull-left">
        From the front page
      </h3><div class="zone-heading__sponsored u-pull-right"><span class="zone-heading__sponsored-text u-pull-left">Sponsored by</span><div class="zone-heading__sponsored-image u-pull-left"></div><div class="clear"></div></div></section></div><section class="container zone-2R_4Cx4C"><div class="twelve columns"><div class="row"><div class="two-block three columns"><article class="zone-story"><a class="zone-story__clickzone" href="/story/6840482/search-on-for-new-chair-to-lead-rmac/?cs=4784"><figure class="zone-story__figure"><div class="zone-story__aspect "><img class="zone-story__image"
     src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
     
     data-original="/38U3JBx5nNussShT8aZyYjc/cdec439f-8645-4381-8312-344f20542542.jpg"
     data-fixed-size=""
     
     data-image-cropX="0"
     data-image-cropY="307"
     data-image-cropWidth="6000"
     data-image-cropHeight="3387"
     
     
     data-image-focalX="3000"
     data-image-focalY="2000"
     
     
     alt="Search on for new chair to lead RMAC"
     title="Search on for new chair to lead RMAC"></div><div class="icon-overlay"></div></figure><div class="zone-story__content "><header class="zone-story__header"><h4 class="zone-story__headline">Search on for new chair to lead RMAC</h4></header><div class="zone-story__summary  paywall" >
          Don Mackay to step down in September.
        </div><div class="zone-story__meta"><span class="zone-story__kicker">
              Test
            </span><span class="zone-story__comments"><span class="fb-comments-count" href="http://www.farmweekly.com.au/story/6840482/search-on-for-new-chair-to-lead-rmac/?cs=4784"></span></span></div></div></a></article></div><div class="two-block three columns"><article class="zone-story"><a class="zone-story__clickzone" href="/story/6840895/weaner-heifers-reach-406c-average-337c-at-blackall/?cs=4784"><figure class="zone-story__figure"><div class="zone-story__aspect "><img class="zone-story__image"
     src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
     
     data-original="/Fjc97JFBmLYW9DSUSgjdD/e6d3dcb2-1d88-499b-a731-9e57341f6f6a.jpg"
     data-fixed-size=""
     
     data-image-cropX="0"
     data-image-cropY="123"
     data-image-cropWidth="2048"
     data-image-cropHeight="1415"
     
     
     data-image-focalX="1024"
     data-image-focalY="768"
     
     
     alt="Weaner heifers reach 406c, average 337c at Blackall"
     title="Weaner heifers reach 406c, average 337c at Blackall"></div><div class="icon-overlay"></div></figure><div class="zone-story__content "><header class="zone-story__header"><h4 class="zone-story__headline">Weaner heifers reach 406c, average 337c at Blackall</h4></header><div class="zone-story__summary  paywall" >
          Values remained firm at Blackall on Thursday, where 3016 were yarded.
        </div><div class="zone-story__meta"><span class="zone-story__kicker">
              Test
            </span><span class="zone-story__comments"><span class="fb-comments-count" href="http://www.farmweekly.com.au/story/6840895/weaner-heifers-reach-406c-average-337c-at-blackall/?cs=4784"></span></span></div></div></a></article></div><div class="two-block three columns"><article class="zone-story"><a class="zone-story__clickzone" href="/story/6756781/regional-councils-welcome-airport-security-cost-announcement/?cs=4784"><figure class="zone-story__figure"><div class="zone-story__aspect "><img class="zone-story__image"
     src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
     
     data-original="/88uitQDCBZnXA8enwGJ5Zd/3f569663-68b9-432e-8612-0f67d36cbaed.JPG"
     data-fixed-size=""
     
     data-image-cropX="0"
     data-image-cropY="151"
     data-image-cropWidth="4000"
     data-image-cropHeight="2249"
     
     
     data-image-focalX="2000"
     data-image-focalY="1500"
     
     
     alt="Regional councils welcome airport security cost announcement"
     title="Regional councils welcome airport security cost announcement"></div><div class="icon-overlay"></div></figure><div class="zone-story__content "><header class="zone-story__header"><h4 class="zone-story__headline">Regional councils welcome airport security cost announcement</h4></header><div class="zone-story__summary  paywall" >
          Councils operating regional airports have welcomed the federal government&#39;s late addition to regional airport security screening cost offsets, brought about by pressure from the Nationals in the Senate.
        </div><div class="zone-story__meta"><span class="zone-story__kicker">
              Test
            </span><span class="zone-story__comments"><span class="fb-comments-count" href="http://www.farmweekly.com.au/story/6756781/regional-councils-welcome-airport-security-cost-announcement/?cs=4784"></span></span></div></div></a></article></div><div class="two-block three columns"><article class="zone-story"><a class="zone-story__clickzone" href="/story/6835919/the-value-of-a-prime-sexual-athlete-to-beef-herds/?cs=4784"><figure class="zone-story__figure"><div class="zone-story__aspect "><img class="zone-story__image"
     src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
     
     data-original="/38U3JBx5nNussShT8aZyYjc/420bf552-b75e-41f5-b2ea-71f4d860a78b.jpg"
     data-fixed-size=""
     
     data-image-cropX="0"
     data-image-cropY="86"
     data-image-cropWidth="1680"
     data-image-cropHeight="986"
     
     
     data-image-focalX="840"
     data-image-focalY="560"
     
     
     alt="The value of a prime sexual athlete to beef herds"
     title="The value of a prime sexual athlete to beef herds"></div><div class="icon-overlay"></div></figure><div class="zone-story__content "><header class="zone-story__header"><h4 class="zone-story__headline">The value of a prime sexual athlete to beef herds</h4></header><div class="zone-story__summary  paywall" >
          Bulls can be the missing link in herd fertility
        </div><div class="zone-story__meta"><span class="zone-story__kicker">
              Test
            </span><span class="zone-story__comments"><span class="fb-comments-count" href="http://www.farmweekly.com.au/story/6835919/the-value-of-a-prime-sexual-athlete-to-beef-herds/?cs=4784"></span></span></div></div></a></article></div></div><div class="row"><div class="one-block three columns"><article class="zone-story"><a class="zone-story__clickzone" href="/story/6835696/has-australian-ag-sector-become-over-reliant-on-one-trade-market/?cs=4784"><figure class="zone-story__figure"><div class="zone-story__aspect "><img class="zone-story__image"
     src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
     
     data-original="/37sRjZccYfaNxXbGxARzun2/8b05b31a-a8c4-4090-a573-ae85a298c77f.jpg"
     data-fixed-size=""
     
     data-image-cropX="0"
     data-image-cropY="249"
     data-image-cropWidth="4878"
     data-image-cropHeight="2753"
     
     
     data-image-focalX="1767"
     data-image-focalY="1322"
     
     
     alt="Has Australian ag sector become over reliant on one trade market?"
     title="Has Australian ag sector become over reliant on one trade market?"></div><div class="icon-overlay"></div></figure><div class="zone-story__content "><header class="zone-story__header"><h4 class="zone-story__headline">Has Australian ag sector become over reliant on one trade market?</h4></header><div class="zone-story__summary  paywall" >
          Almost one-third of all Aussie ag products head to China, a parliamentary inquiry has been told.
        </div><div class="zone-story__meta"><span class="zone-story__kicker">
              Test
            </span><span class="zone-story__comments"><span class="fb-comments-count" href="http://www.farmweekly.com.au/story/6835696/has-australian-ag-sector-become-over-reliant-on-one-trade-market/?cs=4784"></span></span></div></div></a></article></div><div class="one-block three columns"><article class="zone-story"><a class="zone-story__clickzone" href="/story/6838711/the-boundary-gate-thrives-during-covid-19-pandemic/?cs=4784"><figure class="zone-story__figure"><div class="zone-story__aspect "><img class="zone-story__image"
     src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
     
     data-original="/V98HfE2tBQbBkJnZeaDKMw/6b7ed9a7-a81e-437a-a6b0-b07b17131156.jpg"
     data-fixed-size=""
     
     data-image-cropX="0"
     data-image-cropY="0"
     data-image-cropWidth="862"
     data-image-cropHeight="561"
     
     
     data-image-focalX="360"
     data-image-focalY="111"
     
     
     alt="The Boundary Gate thrives during COVID-19 pandemic"
     title="The Boundary Gate thrives during COVID-19 pandemic"></div><div class="icon-overlay"></div></figure><div class="zone-story__content "><header class="zone-story__header"><h4 class="zone-story__headline">The Boundary Gate thrives during COVID-19 pandemic</h4></header><div class="zone-story__summary  paywall" >
          Opening a business in a small outback town can be risky, without having a pandemic knocking on your doorstep.
        </div><div class="zone-story__meta"><span class="zone-story__kicker">
              Test
            </span><span class="zone-story__comments"><span class="fb-comments-count" href="http://www.farmweekly.com.au/story/6838711/the-boundary-gate-thrives-during-covid-19-pandemic/?cs=4784"></span></span></div></div></a></article></div><div class="one-block three columns"><article class="zone-story"><a class="zone-story__clickzone" href="/story/6748109/hewitts-to-sell-mt-cooper/?cs=4784"><figure class="zone-story__figure"><div class="zone-story__aspect "><img class="zone-story__image"
     src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
     
     data-original="/ya3tPqPRXYVuem2wchintR/00b69063-fdca-4732-9ce5-b982a9fa8110.jpg"
     data-fixed-size=""
     
     data-image-cropX="0"
     data-image-cropY="65"
     data-image-cropWidth="1280"
     data-image-cropHeight="720"
     
     
     data-image-focalX="640"
     data-image-focalY="426"
     
     
     alt="Hewitts to sell Mt Cooper"
     title="Hewitts to sell Mt Cooper"></div><div class="icon-overlay"></div></figure><div class="zone-story__content "><header class="zone-story__header"><h4 class="zone-story__headline">Hewitts to sell Mt Cooper</h4></header><div class="zone-story__summary  paywall" >
          Hewitt Cattle Australia&#39;s Mt Cooper aggregation is being sold through an expressions of interest process closing on June 8.
        </div><div class="zone-story__meta"><span class="zone-story__kicker">
              Test
            </span><span class="zone-story__comments"><span class="fb-comments-count" href="http://www.farmweekly.com.au/story/6748109/hewitts-to-sell-mt-cooper/?cs=4784"></span></span></div></div></a></article></div><div class="one-block three columns"><article class="zone-story"><a class="zone-story__clickzone" href="/story/6717571/exceptional-larrizona-offered-walk-in-walk-out/?cs=4784"><figure class="zone-story__figure"><div class="zone-story__aspect "><img class="zone-story__image"
     src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
     
     data-original="/ya3tPqPRXYVuem2wchintR/f06ab3d0-5ab9-45e9-8735-0cb8307f6c64.jpg"
     data-fixed-size=""
     
     data-image-cropX="0"
     data-image-cropY="112"
     data-image-cropWidth="1200"
     data-image-cropHeight="675"
     
     
     data-image-focalX="600"
     data-image-focalY="450"
     
     
     alt="&#39;Exceptional&#39; Larrizona offered walk in, walk out"
     title="&#39;Exceptional&#39; Larrizona offered walk in, walk out"></div><div class="icon-overlay"></div></figure><div class="zone-story__content "><header class="zone-story__header"><h4 class="zone-story__headline">&#39;Exceptional&#39; Larrizona offered walk in, walk out</h4></header><div class="zone-story__summary  paywall" >
          The Lester family&#39;s exceptional NT property Larrizona is being offered walk in, walk out with 7000 cattle.
        </div><div class="zone-story__meta"><span class="zone-story__kicker">
              Test
            </span><span class="zone-story__comments"><span class="fb-comments-count" href="http://www.farmweekly.com.au/story/6717571/exceptional-larrizona-offered-walk-in-walk-out/?cs=4784"></span></span></div></div></a></article></div></div></div></section></div><div class="zone zone-story-footer zone-editable zone-danger"><div class="top-stories-wrapper"><i class="fa fa-spinner fa-spin msg-loading" aria-hidden="true"></i><div id="top-stories"><div class="top-stories-ads four columns two-block no-v-padding zone-advertisement no-tablet-n"><div class="lightgreybg"><div class="advertisement  conditional adWrapper"><div id="adspot-300x250-pos5"
        class="advertisement__300x250 "
        data-hide-platforms="tablet"
        data-lazy-load="yes"><script class="titan-conditional" data-ad-id="adspot-300x250-pos5"></script></div></div></div></div></div></div><!-- Categories and sub categories headings --><div class="container"><section class="zone-heading"><h3 class="zone-heading__title u-pull-left">
        Farmonline Network
      </h3><div class="zone-heading__sponsored u-pull-right"><span class="zone-heading__sponsored-text u-pull-left">Sponsored by</span><div class="zone-heading__sponsored-image u-pull-left"></div><div class="clear"></div></div></section></div><section class="container zone-1R_6C"><div class="twelve columns"><div class="row"><div class="two-block two columns"><article class="zone-story"><a class="zone-story__clickzone" href="http://www.agtrader.com.au" title="Search thousands of classified ads ONLINE"><figure class="zone-story__figure"><div class=""><img class="" data-original="/farmonline/ag-trader.jpg" height="152" style="" title="Search thousands of classified ads ONLINE" width="270"></div><div class="icon-overlay"></div></figure><div class="zone-story__content "><div class="zone-story__summary ">
                        Search thousands of classified ads ONLINE
                     </div></div></a></article></div><div class="two-block two columns"><article class="zone-story"><a class="zone-story__clickzone" href="//www.domainrural.com.au/" title="Search over 20,000 rural real estate listings online including farms, rural property and acreage for sale."><figure class="zone-story__figure"><div class=""><img class="" data-original="/farmonline/domain-rural.jpg" height="152" style="" title="Search over 20,000 rural real estate listings online including farms, rural property and acreage for sale." width="270"></div><div class="icon-overlay"></div></figure><div class="zone-story__content "><div class="zone-story__summary ">
                        Search over 20,000 rural real estate listings online including farms, rural property and acreage for sale.
                     </div></div></a></article></div><div class="two-block two columns"><article class="zone-story"><a class="zone-story__clickzone" href="http://www.agquip.com.au/"><figure class="zone-story__figure"><div class=""><img alt="Australia’s premier industry field day event, the 2015 Commonwealth Bank AgQuip." class="" data-original="/farmonline/ag-quip.jpg" height="152" style="" title="Australia’s premier industry field day event, the 2015 Commonwealth Bank AgQuip." width="270"></div><div class="icon-overlay"></div></figure><div class="zone-story__content "><div class="zone-story__summary ">
                        Australia’s premier industry field day event, the 2015 Commonwealth Bank AgQuip.
                     </div></div></a></article></div><div class="two-block two columns"><article class="zone-story"><a class="zone-story__clickzone" href="http://www.ruralbookshop.com.au/"><figure class="zone-story__figure"><div class=""><img alt="Buy rural and agricultural books and DVDs online." class="" data-original="/farmonline/rural-bookshop.jpg" height="152" style="" title="Buy rural and agricultural books and DVDs online." width="270"></div><div class="icon-overlay"></div></figure><div class="zone-story__content "><div class="zone-story__summary ">
                        Buy rural and agricultural books and DVDs online.
                     </div></div></a></article></div><div class="two-block two columns"><article class="zone-story"><a class="zone-story__clickzone" href="https://www.livestockconnect.com.au/"><figure class="zone-story__figure"><div class=""><img alt="Connecting Livestock Buyers &amp; Sellers: Your one-stop shop for livestock news, reports and sale listings." class="" data-original="https://cdn.fairfaxregional.com.au/AFY7M256swuqvXnTj9htQt/Livestock-Connect-Final-Files.png" height="56.25" title="Connecting Livestock Buyers &amp; Sellers: Your one-stop shop for livestock news, reports and sale listings." width="0"></div><div class="icon-overlay"></div></figure><div class="zone-story__content "><div class="zone-story__summary ">
                        Connecting Livestock Buyers &amp; Sellers: Your one-stop shop for livestock news, reports and sale listings.
                     </div></div></a></article></div><div class="two-block two columns"><article class="zone-story"><a class="zone-story__clickzone" href="http://www.horsedeals.com.au/"><figure class="zone-story__figure"><div class=""><img alt="Australia's Horse Trading Magazine. Everything equine - Buy, Sell, Ride." class="" data-original="/farmonline/horse-deals.jpg" height="56.25" title="Australia's Horse Trading Magazine. Everything equine - Buy, Sell, Ride." width="0"></div><div class="icon-overlay"></div></figure><div class="zone-story__content "><div class="zone-story__summary ">
                        Australia's Horse Trading Magazine. Everything equine - Buy, Sell, Ride.
                     </div></div></a></article></div></div></div></section><ol class="footer-links"><li><a href="/contact-us/">Contact Us</a></li><li><a href="http://www.adcentre.com.au/terms-conditions/?utm_source=North+Queensland+Register" target="_blank">Advertising</a></li><li><a href="http://www.fairfax.com.au/privacy.html" target="_blank">Privacy Policy</a></li><li><a href="http://www.fairfax.com.au/conditions.html" target="_blank">Conditions of Use</a></li><li>Copyright © 2015. Fairfax Media.</li></ol><ol class="footer-logo"><li><a href="http://www.fairfax.com.au/" target="_blank" title="Fairfax Media"><img alt="Fairfax Media" src="/static/1448855660/images/fairfax-logo.svg" title="Fairfax Media"></a></li></ol></div><!-- CONTENT end --><!-- Polar --><div class="advertisement  non-conditional "><div id="adspot-6x2-pos1"
        class="advertisement__6x2 "
        data-hide-platforms="smartphone tablet tablet-landscape"
        data-lazy-load="no"><script class="titan">
                titan.requestAd.push("adspot-6x2-pos1");
            </script></div></div><div class="advertisement  non-conditional "><div id="adspot-6x3-pos1"
        class="advertisement__6x3 "
        data-hide-platforms="smartphone tablet tablet-landscape"
        data-lazy-load="no"><script class="titan">
                titan.requestAd.push("adspot-6x3-pos1");
            </script></div></div></section><!-- FOOTER start --><!-- FOOTER end --><script>
    window.story = {};
    window.story.publish_from = "2020-07-20T18:00:00+08:00"
    
    window.story.byline = "Greg Richards"
    
    window.story.tags = []
    
    window.story.tags.push("news")
    
    window.story.tags.push("signpost-comment")
    
    window.story.tags.push("opinion")
    
    
    window.story.primary_page = "News"
    
</script><script src="https://nnstatic-a.akamaihd.net/s/1595208464/base/js/vendor.js"></script><script src="https://js-sec.indexww.com/ht/p/186432-278594325649166.js"></script><script src="https://nnstatic-a.akamaihd.net/s/1595208464/base/js/app.js"></script><!-- External scripts for 3rd party widgets --><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script><script type="application/javascript">
        Suzuka.config.side_panel_story_list_id = 'None';
    </script><script type="application/javascript">
        require('themes/base/js/titan');
        $(function () {
        
            // locationManager will load user location to titan layer
            require('themes/base/js/imageManager');
            require('themes/base/js/locationManager');
            require('themes/base/js/utils');
            require('themes/base/js/ads');
            require('themes/base/js/navigation2');
            require('themes/base/js/footer');
            require('themes/base/js/newsletter');
            require('themes/base/js/pagination');
            require('themes/base/js/puzzle');
            require('themes/base/js/pageInit');
            require('themes/base/js/topstories');
            require('themes/base/js/chartbeat-gallery');
            require('themes/base/js/external-strap');
        
require('themes/base/js/analytics');
require('themes/base/js/storyPage');
require('themes/base/js/gallery-v1');
require('themes/base/js/brightcove');

        });
    </script><div id="adspot-interstitial"><script>
             titan.requestAd.push("adspot-interstitial");
         </script></div></div><div id="ownlocal-wrapper" class="ownlocal-wrapper"><div id="origami-ad-container"></div></div><script id="origami-ad-widget"
  src="https://origami.secure.ownlocal.com/origami-widget.js"
  data-partner-id="e1209c08-c92a-4d15-af67-aaacff4dca4f"></script><!-- TRACKING start --><!-- START Chartbeat Code --><script type='text/javascript'>
        var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
        /** CONFIGURATION START **/
        _sf_async_config.uid = 66019;
        _sf_async_config.domain = 'farmweekly.com.au';
        _sf_async_config.path = '/story/6834543/';
        _sf_async_config.title = 'CBH candidates and Tier 3 rail';
        _sf_async_config.authors = 'Greg Richards';
        _sf_async_config.sections = 'news,news,story';
        
        /** CONFIGURATION END **/
        (function(){
            function loadChartbeat() {
                var e = document.createElement('script');
                e.type = 'text/javascript';
                e.async = true;
                e.src = '//static.chartbeat.com/js/chartbeat_video.js';
                document.body.appendChild(e);
            }
            loadChartbeat();
        })();
    </script><!-- END Chartbeat Code --><!-- TRACKING end --></body>
</html>
