<!DOCTYPE html>
<!--[if lt IE 7]><html class="no-js ie lt-ie9 lt-ie8 lt-ie7" lang="en"><![endif]--><!--[if IE 7]><html class="no-js ie lt-ie9 lt-ie8 ie7" lang="en"><![endif]--><!--[if IE 8]><html class="no-js ie lt-ie9 ie8" lang="en"><![endif]--><!--[if IE 9]><html class="no-js ie ie9" lang="en"><![endif]--><!--[if (gt IE 9)|!(IE)]><!--><html class="no-js" lang="en" ><!--<![endif]--><head><meta http-equiv="X-UA-Compatible" content="IE=10; IE=9; IE=8; IE=7; chrome=1" /><title>Tables are turned on Farm Weekly journo | Farm Weekly | Western Australia </title><script>
    
    

    window.dataLayer = window.dataLayer || [];
    var author = 'Wendy Gould' || '';
    var datePublished = '27102020' || '';
    var datePublishedIso = '2020-10-27T10:00:00+08:00' || '';
    var dateUpdatedIso = '2020-10-21T15:20:59.441918+08:00' || '';
    var primaryPage = 'cropping' || '';
    var secondaryPage = 'machinery' || '';
    var storyId = '6979389';
    
        
            
            var storySource = 'Farm Weekly';
        
    

    var wordCount = '336' || '';
    var wordCountRange = '0 - 499' || '';

    
    window.dataLayer.push({
        
        brand: 'Farm Weekly',
        googleAnalyticsId: 'UA\u002D24154746\u002D9',
        googleAnalyticsRollupId: 'UA\u002D21576599\u002D1',
        pageType: 'article',
        author: author,
        datePublished: datePublished,
        datePublishedIso: datePublishedIso,
        dateUpdatedIso: dateUpdatedIso,
        primaryPage: primaryPage,
        secondaryPage: secondaryPage,
        storyId: storyId,
        storySource: storySource,
        version: 'base',
        wordCount: wordCount,
        wordCountRange: wordCountRange,
        client: {
            deviceType: 'desktop'
        },
        session: {
            adBlocked: '',
            privateBrowsingMode: '',
        },
        subs: {
            
            memberID: '',
            memberType: 'visitor',
            meterCount: '',
            meterPeriodStart: '',
            meterPeriodEnd: ''
        }
    });
    </script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM\u002DKPMZ4JM');</script><meta name="title" content="Tables are turned on Farm Weekly journo" /><meta name="robots" content="noarchive" /><meta name="description" content="The tables were turned and the reporter became the reported at the Farm Machinery &amp; Industry Association (FMIA) annual general meeting recently." /><link rel="canonical" href="https://www.farmweekly.com.au/story/6979389/tables-are-turned-on-farm-weekly-journo/" /><meta property="og:title" content="Tables are turned on Farm Weekly journo" /><meta property="og:url" content="http://www.farmweekly.com.au/story/6979389/tables-are-turned-on-farm-weekly-journo/" /><meta property="og:site_name" content="Farm Weekly" /><meta property="fb:pages" content="" /><meta property="og:type" content="article" /><meta property="og:image" content="https://nnimgt-a.akamaihd.net/transform/v1/crop/frm/33nFNZ38FxtadDLYqv8sNRP/11907dea-8b06-4e4d-8ae6-41fa6411f5ee.JPG/r1_307_5996_3694_w1200_h678_fmax.jpg" /><meta property="og:image:type" content="image/jpeg" /><meta property="og:description" content="The tables were turned and the reporter became the reported at the Farm Machinery &amp; Industry Association (FMIA) annual general meeting recently." /><meta property="article:publisher" content="https://www.facebook.com/farmweekly" /><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@farmweekly"><meta name="twitter:title" content="Tables are turned on Farm Weekly journo"><meta name="twitter:description" content="The tables were turned and the reporter became the reported at the Farm Machinery &amp; Industry Association (FMIA) annual general meeting recently."><meta name="twitter:image" content="https://nnimgt-a.akamaihd.net/transform/v1/crop/frm/33nFNZ38FxtadDLYqv8sNRP/11907dea-8b06-4e4d-8ae6-41fa6411f5ee.JPG/r1_307_5996_3694_w1200_h678_fmax.jpg"><meta property="article:published_time" content="2020-10-27T10:00:00+08:00" /><!-- Googles meta keywords tag for news articles --><meta name="news_keywords" content="cropping, machinery, " /><meta name="author" content="Wendy Gould" /><!-- Schema.org microdata --><meta itemprop="name" content="Tables are turned on Farm Weekly journo"><meta itemprop="description" content="The tables were turned and the reporter became the reported at the Farm Machinery &amp; Industry Association (FMIA) annual general meeting recently."><meta itemprop="image" content="https://nnimgt-a.akamaihd.net/transform/v1/crop/frm/33nFNZ38FxtadDLYqv8sNRP/11907dea-8b06-4e4d-8ae6-41fa6411f5ee.JPG/r1_307_5996_3694_w1200_h678_fmax.jpg"><!-- Piano Implementation Sandbox scripts in Story page --><!-- Custom google search PageMap --><!--
  <PageMap><DataObject type="document"><Attribute name="title">Tables are turned on Farm Weekly journo</Attribute><Attribute name="author">Wendy Gould</Attribute><Attribute name="description">The tables were turned and the reporter became the reported at the Farm Machinery &amp; Industry Association (FMIA) annual general meeting recently.</Attribute><Attribute name="last_update">2020-10-27T10:00:00+08:00</Attribute></DataObject><DataObject type="thumbnail"><Attribute name="src" value="https://nnimgt-a.akamaihd.net/transform/v1/crop/frm/33nFNZ38FxtadDLYqv8sNRP/11907dea-8b06-4e4d-8ae6-41fa6411f5ee.JPG/r1_307_5996_3694_w1200_h678_fmax.jpg" /><Attribute name="width" value="650" /><Attribute name="height" value="360" /></DataObject></PageMap>
  --><script>
    window.video_recommendations = [] || [];
</script><meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><script type="text/javascript">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</script><script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam-cell.nr-data.net","errorBeacon":"bam-cell.nr-data.net","licenseKey":"b2bc89fc76","applicationID":"98320753","transactionName":"ZldVNhRRDxBSBkFYXF8dcRcIUxUKXAsaQkZLR1wDSEMVDEEMUEIdR1tSFRUKEhdcF0xuV1RGVgsK","queueTime":0,"applicationTime":193,"agent":""}</script><meta name="viewport" content="width=device-width,initial-scale=1.0,maximum-scale=1.0"><!-- hide address bar in iPhone --><meta name="apple-mobile-web-app-capable" content="yes" /><!-- Bing's verification code --><meta name="msvalidate.01" content="F29B95B17E7034DD0832B3DBEF37C0F2" /><!-- Facebook Instant Articles code --><script>
        !function(f,b,e,v,n,t,s)
        {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
        n.callMethod.apply(n,arguments):n.queue.push(arguments)};
        if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
        n.queue=[];t=b.createElement(e);t.async=!0;
        t.src=v;s=b.getElementsByTagName(e)[0];
        s.parentNode.insertBefore(t,s)}(window, document,'script',
        'https://connect.facebook.net/en_US/fbevents.js');
        fbq('init', '212556246621990');
        fbq('track', 'PageView');
    </script><noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=212556246621990&ev=PageView&noscript=1"/></noscript><script type="application/javascript">
    var titan = window.titan || {};
    titan.requestAd = titan.requestAd || [];
    titan.requestConditionalAd = titan.requestConditionalAd || [];
    titan.requestLazyAd = titan.requestLazyAd || [];
    window.Suzuka = {};
    Suzuka.config = {
        footer_story_list_id: '',
        side_panel_story_list_id: '',
        exclude_story_ids: [],
        static_url: "https://nnstatic-a.akamaihd.net/s/1603763367/",
        static_site_url: "https://nnstatic-a.akamaihd.net/s/1603763367/sites/farm-weekly/",
        site_domain: "",
        site_name: "Farm Weekly",
        domain_name: ".farmweekly.com.au",
        path: "/story/6979389/tables-are-turned-on-farm-weekly-journo/",
        media_host: "/media/1603763367/",
        transform_host: "https://nnimgt-a.akamaihd.net/",
        sochi_host: "https://sochi.fairfaxregional.com.au/",
        tvgapi_url_prefix: "https://tvg-api.newsnow.io/",
        publication: "farmweekly",
        page_section: "Machinery",
        services_loaded: {},
        story_layout: "SINGLE",
        location: "Western Australia",
        postcode: "6000",
        business_location: "Perth, WA, 6000",
        comment_platform: "facebook",
        cdn_domain: "cdn.fairfaxregional.com.au",
        view_type: "story",
        theme: "krypton",
        base_url: "https://www.farmweekly.com.au",
        push_notification_icon: "",
        push_notification_display_threshold: "2",
        push_notification_enabled: "False",
        mailchimp_ags_account_id: "f821a3c0f9ebb195a03cb86d4",
        mailchimpfeature_mailchimp_list_id: "",
        mailchimp_thesenior_account_id: "0864364e7ccf8d854fbe6f386",
        google_search_id: "006100882792030693314:lrh8ejuokfq",
        primary_page: "Cropping",
        primary_page_id: "30887",
        pageType: 'article',
        brightcove_account_id: "3879528182001",
        brightcove_player_id: "cdO538E0l",
        adobetagmanagerfeature_enabled: "True",
        ads_lazyload: "True",
        google_optimize_enabled: "True",
        google_optimize_container_id: "GTM-5QH7B8D",
        google_optimize_ga_id: "UA-61683903-1",
    }
</script><!-- Chartbeat code --><script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script><link href="//maxcdn.bootstrapcdn.com/font-awesome/4.6.1/css/font-awesome.min.css" rel="stylesheet"><link rel="stylesheet" id="css-base" type="text/css" href="https://nnstatic-a.akamaihd.net/s/1603763367/krypton/css/base.css"><link rel="stylesheet" id="css-mobile" type="text/css" media="only screen and (max-width: 767px)" href="https://nnstatic-a.akamaihd.net/s/1603763367/krypton/css/mobile.css"><link rel="stylesheet" id="css-tablet" type="text/css" media="only screen and (min-width: 768px) and (max-width: 919px)" href="https://nnstatic-a.akamaihd.net/s/1603763367/krypton/css/tablet.css"><link rel="stylesheet" id="css-tablet-landscape" type="text/css" media="only screen and (min-width: 920px) and (max-width: 1199px)" href="https://nnstatic-a.akamaihd.net/s/1603763367/krypton/css/tablet-landscape.css"><link rel="stylesheet" id="css-desktop" type="text/css" media="only screen and (min-width: 1200px)" href="https://nnstatic-a.akamaihd.net/s/1603763367/krypton/css/desktop.css"><link rel="shortcut icon" type="image/vnd.microsoft.icon" href="https://nnstatic-a.akamaihd.net/s/1603763367/sites/farm-weekly/ico/favicon.ico" /><link rel="apple-touch-icon-precomposed" href="https://nnstatic-a.akamaihd.net/s/1603763367/sites/farm-weekly/ico/main-fav.png" /><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://nnstatic-a.akamaihd.net/s/1603763367/sites/farm-weekly/ico/apple-touch-icon-114x114-precomposed.png" /><link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://nnstatic-a.akamaihd.net/s/1603763367/sites/farm-weekly/ico/apple-touch-icon-72x72-precomposed.png" /><link rel="apple-touch-icon-precomposed" href="https://nnstatic-a.akamaihd.net/s/1603763367/sites/farm-weekly/ico/apple-touch-icon-precomposed.png" /><!-- References to the humans --><link rel="author" href="https://nnstatic-a.akamaihd.net/s/1603763367/humans.txt" /><div id="fb-root"></div><script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script><script>var titanEnabled=false,digitalData={"page":{"pageInfo":{"author":"Wendy Gould","pageID":"6979389","sysEnv":"desktop","pageName":"Tables are turned on Farm Weekly journo","brand":"farmweekly","generator":"newsnow","effectiveDate":"2020-10-21T07:20:59Z","issueDate":""},"category":{"primaryCategory":"Technology","subCategory1":"Machinery","subCategory2":"","subCategory3":"","subCategory4":"","pageType":"Article"}},"titan":{"adSite":"farmweekly","adZone":"cropping/technology","adKeyValues":{"ctype":"article","cat":"cropping","cat1":"technology","tags":["news","machinery"],"tag":["news","machinery"]},"adSlots":["adspot-300x600_300x250-pos1","adspot-1x1-pos1","adspot-6x2-pos1","adspot-6x3-pos1"]},"user":[{"profile":[{"profileInfo":{"profileID":""},"membershipType":"visitor"}]}],"version":"1.0","vendor":{}}</script>
                    <script>var w=window;if(w.performance||w.mozPerformance||w.msPerformance||w.webkitPerformance){var d=document;AKSB=w.AKSB||{},AKSB.q=AKSB.q||[],AKSB.mark=AKSB.mark||function(e,_){AKSB.q.push(["mark",e,_||(new Date).getTime()])},AKSB.measure=AKSB.measure||function(e,_,t){AKSB.q.push(["measure",e,_,t||(new Date).getTime()])},AKSB.done=AKSB.done||function(e){AKSB.q.push(["done",e])},AKSB.mark("firstbyte",(new Date).getTime()),AKSB.prof={custid:"956692",ustr:"",originlat:"0",clientrtt:"1",ghostip:"23.201.31.6",ipv6:false,pct:"10",clientip:"107.23.218.4",requestid:"3a4fe0b",region:"30887",protocol:"",blver:14,akM:"i",akN:"ae",akTT:"O",akTX:"1",akTI:"3a4fe0b",ai:"412713",ra:"false",pmgn:"",pmgi:"",pmp:"",qc:""},function(e){var _=d.createElement("script");_.async="async",_.src=e;var t=d.getElementsByTagName("script"),t=t[t.length-1];t.parentNode.insertBefore(_,t)}(("https:"===d.location.protocol?"https:":"http:")+"//ds-aksb-a.akamaihd.net/aksb.min.js")}</script>
                    </head><body class=" " style=""><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KPMZ4JM" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div class="page"><div class="advertisements-blocked"><div class="container"><i class="fa fa-exclamation-circle advertisements-blocked__icon"></i>
        It appears that you are currently using Ad Blocking software. Please consider turning it off to support us.
        <span class="advertisements-blocked__close-btn"><i class="fa fa-close advertisements-blocked__icon"></i></span></div></div><div class="advertisement  conditional "><div id="adspot-1x11-pos1"
        class="advertisement__1x11 "
        data-hide-platforms="smartphone tablet tablet-landscape"
        data-lazy-load="no"><script class="titan-conditional" data-ad-id="adspot-1x11-pos1"></script></div></div><div class="zone zone-navigation zone-editable zone-danger"><div class="advertisement advertisement--mobile-leaderboard conditional "><div id="adspot-300x50_320x50-pos1"
        class="advertisement__300x50_320x50 "
        data-hide-platforms="desktop tablet-landscape tablet"
        data-lazy-load="no"><script class="titan-conditional" data-ad-id="adspot-300x50_320x50-pos1"></script></div><script type="load/lazy"><a href="/advertise/" class="news-place-ad-info">See your ad here</a></script></div><nav class="nav white font-dark" ><div class="nav-masthead "><div class="container"><div class="nav-masthead__logo"><a href="/"><img class="nav-primary__logo-image" src="https://nnstatic-a.akamaihd.net/s/1603763367/sites/farm-weekly/images/masthead/brand.svg" alt="Farm Weekly" title="Farm Weekly"></a></div><div id="nav-weather-widget__wrapper" class="u-pull-right"><div id="nav-weather-widget" class="widget-weather" title="Local Weather"><div class="widget-weather__overlay"></div><div class="widget-weather__content u-cf"><div class="widget-weather__icon u-pull-left"><i class="wi wi-day-lightning"></i></div><div class="widget-weather__info u-pull-left"><div class="widget-weather__info-forecast widget-weather__info-forecast--low"><span class="widget-weather__info-forecast__text">LOW</span><br/><span class="widget-weather__info-forecast__temperature widget-weather__low">--&deg;</span></div><div class="widget-weather__info-forecast"><span class="widget-weather__info-forecast__text">HIGH</span><br/><span class="widget-weather__info-forecast__temperature widget-weather__high">--&deg;</span></div><div class="widget-weather__info-location u-cf"><i class="fa fa-fw fa-search u-pull-left"></i><span class="widget-weather__location">Location</span></div></div></div><div class="widget-weather__dropdown"><span class="widget-weather__dropdown__search-form"><label class="widget-weather__dropdown__search-label" for="weather-widget__dropdown__search-input">Set Default Location</label><div class="row"><button class="button-primary"><i class="fa fa-location-arrow fa-lg fa-fw"></i><span>&nbsp; Find me</span></button></div><div class="row"><div class="widget-weather__dropdown__search-separator">or</div></div><div class="row"><input type="text" class="widget-weather__dropdown__search-input u-pull-left" value="" placeholder="Postcode or City" autocomplete="off" /></div></span></div></div></div></div></div><div class="clear"></div><div class="nav-primary"><div class="container"><div class="nav-primary__logo no-tablet no-desktop show-mobile"><a class="nav-primary__link" href="/"><img class="nav-primary__logo-image" src="https://nnstatic-a.akamaihd.net/s/1603763367/sites/farm-weekly/images/masthead/brand.svg" alt="Farm Weekly" title="Farm Weekly"></a></div><div class="no-tablet no-desktop show-mobile"><div id="mobile-nav-weather-widget" class="widget-weather" title="Local Weather"><div class="widget-weather__content"><div class="widget-weather__icon"><i class="wi wi-day-lightning"></i></div></div></div></div><div class="nav-primary__btn"><i class="fa fa-bars nav-primary__btn-icon"></i></div><div class="nav-primary__wrapper"><ul class="nav-primary__sections"><li class="nav-primary__sections-item no-mobile " ><a class="nav-primary__link" href="/"><i class="fa fa-home fa-lg"></i></a><ul class="nav-secondary__sections"><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="https://eedition.austcommunitymedia.com.au/">Digital Edition</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/newsletter/">Newsletter</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="https://subs.austcommunitymedia.com.au/">Subscribe</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/home/rural-bookshop/">Rural Bookshop</a></li><li class="nav-secondary__sections-item more-list"><a class="nav-secondary__link" href="#">More</a><ul class="nav-secondary__sections--more" ><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="https://eedition.austcommunitymedia.com.au/">Digital Edition</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/newsletter/">Newsletter</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="https://subs.austcommunitymedia.com.au/">Subscribe</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/home/rural-bookshop/">Rural Bookshop</a></li></ul></li></ul></li><li class="nav-primary__sections-item " ><a class="nav-primary__link" href="/news/">News</a><i class="fa fa-angle-right nav-primary__sections-btn"></i><ul class="nav-secondary__sections"><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/news/news/">News</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/news/agribusiness/">Agribusiness</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/news/politics/">Politics</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/news/life-style/">Life &amp; Style</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/news/photos-video/">Photos and Video</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/news/events/">Events</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/news/opinion/">Opinion</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/news/horses/">Horses</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/news/coronavirus/">Coronavirus</a></li><li class="nav-secondary__sections-item more-list"><a class="nav-secondary__link" href="#">More</a><ul class="nav-secondary__sections--more" ><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/news/news/">News</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/news/agribusiness/">Agribusiness</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/news/politics/">Politics</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/news/life-style/">Life &amp; Style</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/news/photos-video/">Photos and Video</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/news/events/">Events</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/news/opinion/">Opinion</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/news/horses/">Horses</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/news/coronavirus/">Coronavirus</a></li></ul></li></ul></li><li class="nav-primary__sections-item " ><a class="nav-primary__link" href="/property/">Property</a><i class="fa fa-angle-right nav-primary__sections-btn"></i><ul class="nav-secondary__sections"><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="https://www.agtrader.com.au/category/property/for-sale">Rural Property</a></li><li class="nav-secondary__sections-item more-list"><a class="nav-secondary__link" href="#">More</a><ul class="nav-secondary__sections--more" ><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="https://www.agtrader.com.au/category/property/for-sale">Rural Property</a></li></ul></li></ul></li><li class="nav-primary__sections-item active show" ><a class="nav-primary__link" href="/cropping/">Cropping</a><i class="fa fa-angle-right nav-primary__sections-btn"></i><ul class="nav-secondary__sections"><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/cropping/cropping-news/">Cropping News</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/cropping/grains/">Grains</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/cropping/horticulture/">Horticulture</a></li><li class="nav-secondary__sections-item active"><a class="nav-secondary__link" href="/cropping/machinery/">Machinery</a></li><li class="nav-secondary__sections-item more-list"><a class="nav-secondary__link" href="#">More</a><ul class="nav-secondary__sections--more" ><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/cropping/cropping-news/">Cropping News</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/cropping/grains/">Grains</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/cropping/horticulture/">Horticulture</a></li><li class="nav-secondary__sections-item active"><a class="nav-secondary__link" href="/cropping/machinery/">Machinery</a></li></ul></li></ul></li><li class="nav-primary__sections-item " ><a class="nav-primary__link" href="/sheep/">Sheep</a><i class="fa fa-angle-right nav-primary__sections-btn"></i><ul class="nav-secondary__sections"><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/sheep/sheepmeat/">Sheepmeat</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/sheep/wool/">Wool</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/sheep/sales/">Sales</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/sheep/studstock/">Studstock</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/sheep/live-export/">Live Export</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="https://www.farmweekly.com.au/auctions/">Auctions Calendar</a></li><li class="nav-secondary__sections-item more-list"><a class="nav-secondary__link" href="#">More</a><ul class="nav-secondary__sections--more" ><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/sheep/sheepmeat/">Sheepmeat</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/sheep/wool/">Wool</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/sheep/sales/">Sales</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/sheep/studstock/">Studstock</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/sheep/live-export/">Live Export</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="https://www.farmweekly.com.au/auctions/">Auctions Calendar</a></li></ul></li></ul></li><li class="nav-primary__sections-item " ><a class="nav-primary__link" href="/Cattle/">Cattle</a><i class="fa fa-angle-right nav-primary__sections-btn"></i><ul class="nav-secondary__sections"><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/cattle/beef/">Beef</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/cattle/studstock/">Studstock</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/cattle/sales/">Sales</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/cattle/dairy/">Dairy</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/cattle/live-export/">Live Export </a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/cattle/sire-shootout/">Sire Shootout 2020</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="https://www.farmweekly.com.au/auctions/">Auctions Calendar</a></li><li class="nav-secondary__sections-item more-list"><a class="nav-secondary__link" href="#">More</a><ul class="nav-secondary__sections--more" ><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/cattle/beef/">Beef</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/cattle/studstock/">Studstock</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/cattle/sales/">Sales</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/cattle/dairy/">Dairy</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/cattle/live-export/">Live Export </a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/cattle/sire-shootout/">Sire Shootout 2020</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="https://www.farmweekly.com.au/auctions/">Auctions Calendar</a></li></ul></li></ul></li><li class="nav-primary__sections-item " ><a class="nav-primary__link" href="/weather/">Weather</a><i class="fa fa-angle-right nav-primary__sections-btn"></i><ul class="nav-secondary__sections"><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="http://www.farmonlineweather.com.au/wa">Forecasts</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="http://www.farmonlineweather.com.au/warnings.jsp?lt=wzstate&amp;lc=wa">Warnings</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="http://www.farmonlineweather.com.au/satellite/wa">Satellite</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="http://www.farmonlineweather.com.au/radar/wa">Radar</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="http://www.farmonlineweather.com.au/synoptic/">6 Day Outlook</a></li><li class="nav-secondary__sections-item more-list"><a class="nav-secondary__link" href="#">More</a><ul class="nav-secondary__sections--more" ><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="http://www.farmonlineweather.com.au/wa">Forecasts</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="http://www.farmonlineweather.com.au/warnings.jsp?lt=wzstate&amp;lc=wa">Warnings</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="http://www.farmonlineweather.com.au/satellite/wa">Satellite</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="http://www.farmonlineweather.com.au/radar/wa">Radar</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="http://www.farmonlineweather.com.au/synoptic/">6 Day Outlook</a></li></ul></li></ul></li><li class="nav-primary__sections-item " ><a class="nav-primary__link" href="/classifieds/">Classifieds</a><i class="fa fa-angle-right nav-primary__sections-btn"></i><ul class="nav-secondary__sections"><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/classifieds/place-ad/">Place an Ad</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="http://www.agtrader.com.au/?s_rid=FarmWeekly:MainNav">AgTrader</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="https://www.agtrader.com.au/category/property">Rural Property</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="http://www.countrycars.com.au/">Country Cars</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="https://www.livestockconnect.com.au/">Livestock Connect</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="https://www.horsedeals.com.au/">Horse Deals</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/auctions/">Auctions Calendar</a></li><li class="nav-secondary__sections-item more-list"><a class="nav-secondary__link" href="#">More</a><ul class="nav-secondary__sections--more" ><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/classifieds/place-ad/">Place an Ad</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="http://www.agtrader.com.au/?s_rid=FarmWeekly:MainNav">AgTrader</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="https://www.agtrader.com.au/category/property">Rural Property</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="http://www.countrycars.com.au/">Country Cars</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="https://www.livestockconnect.com.au/">Livestock Connect</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="https://www.horsedeals.com.au/">Horse Deals</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/auctions/">Auctions Calendar</a></li></ul></li></ul></li><li class="nav-primary__sections-item " ><a class="nav-primary__link" href="/special-features/">Special Features</a><i class="fa fa-angle-right nav-primary__sections-btn"></i><ul class="nav-secondary__sections"><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/special-features/e-mags/">E-mags</a></li><li class="nav-secondary__sections-item more-list"><a class="nav-secondary__link" href="#">More</a><ul class="nav-secondary__sections--more" ><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/special-features/e-mags/">E-mags</a></li></ul></li></ul></li><li class="nav-primary__sections-item " ><a class="nav-primary__link" href="/recommended/">Recommended</a><i class="fa fa-angle-right nav-primary__sections-btn"></i><ul class="nav-secondary__sections"><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/recommended/advertising-features/">Advertising Features</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/recommended/sponsored-content/">Sponsored Content</a></li><li class="nav-secondary__sections-item more-list"><a class="nav-secondary__link" href="#">More</a><ul class="nav-secondary__sections--more" ><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/recommended/advertising-features/">Advertising Features</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/recommended/sponsored-content/">Sponsored Content</a></li></ul></li></ul></li><li class="nav-primary__sections-item more-list" ><a class="nav-primary__link" href="#">More</a><ul class="nav-primary__sections--more" ><li class="nav-primary__sections-item"><a class="nav-primary__link" href="/">Home</a></li><li class="nav-primary__sections-item"><a class="nav-primary__link" href="/news/">News</a></li><li class="nav-primary__sections-item"><a class="nav-primary__link" href="/property/">Property</a></li><li class="nav-primary__sections-item"><a class="nav-primary__link" href="/cropping/">Cropping</a></li><li class="nav-primary__sections-item"><a class="nav-primary__link" href="/sheep/">Sheep</a></li><li class="nav-primary__sections-item"><a class="nav-primary__link" href="/Cattle/">Cattle</a></li><li class="nav-primary__sections-item"><a class="nav-primary__link" href="/weather/">Weather</a></li><li class="nav-primary__sections-item"><a class="nav-primary__link" href="/classifieds/">Classifieds</a></li><li class="nav-primary__sections-item"><a class="nav-primary__link" href="/special-features/">Special Features</a></li><li class="nav-primary__sections-item"><a class="nav-primary__link" href="/recommended/">Recommended</a></li></ul></li></ul><ul class="nav-primary__social u-pull-right" ><li class="nav-primary__social-network"><a class="nav-primary__link" href="https://www.facebook.com/farmweekly" target="_blank"><i class="fa fa-facebook nav-primary__social-icon"></i></a></li><li class="nav-primary__social-network"><a class="nav-primary__link" href="https://twitter.com/farmweekly" target="_blank"><i class="fa fa-twitter nav-primary__social-icon"></i></a></li></ul></div></div></div><div class="nav-secondary"><div class="color-overlay"><div class="container"><div class="u-pull-right search-wrapper" id="google-search-wrapper"><i class="fa fa-search nav-secondary__search nav-secondary__search-icon font-dark u-pull-left"></i><script>
          (function() {
            var cx = '006100882792030693314:lrh8ejuokfq';
            var gcse = document.createElement('script');
            gcse.type = 'text/javascript';
            gcse.async = true;
            gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +
                '//cse.google.com/cse.js?cx=' + cx;
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(gcse, s);
          })();
        </script><gcse:search></gcse:search></div></div></div></div></nav><nav class="nav--fixed white font-dark" ><div class="container"><ul class="nav-primary__sections"><li class="nav-primary__sections-item "><a class="nav-primary__link" href="/">
                            
                            HOME
                        </a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/cropping/cropping-news/">Cropping News</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/cropping/grains/">Grains</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/cropping/horticulture/">Horticulture</a></li><li class="nav-secondary__sections-item active"><a class="nav-secondary__link" href="/cropping/machinery/">Machinery</a></li><li class="nav-secondary__sections-item more-list"><a class="nav-secondary__link" href="#">More</a><ul class="nav-secondary__sections--more" ><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/cropping/cropping-news/">Cropping News</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/cropping/grains/">Grains</a></li><li class="nav-secondary__sections-item "><a class="nav-secondary__link" href="/cropping/horticulture/">Horticulture</a></li><li class="nav-secondary__sections-item active"><a class="nav-secondary__link" href="/cropping/machinery/">Machinery</a></li></ul></li></ul><ul class="nav-primary__social u-pull-right"><li class="nav-primary__social-network"><a class="nav-primary__link" href="https://www.facebook.com/farmweekly" target="_blank"><i class="fa fa-facebook nav-primary__social-link nav-primary__social-icon"></i></a></li><li class="nav-primary__social-network"><a class="nav-primary__link" href="https://twitter.com/farmweekly" target="_blank"><i class="fa fa-twitter nav-primary__social-link nav-primary__social-icon"></i></a></li></ul></div></nav><nav class="nav--secondary"><ul class="nav--secondary__options"><li class="nav--secondary__options-item">News</li><li class="nav--secondary__options-item">Popular</li><li class="nav--secondary__options-item">Report</li><li class="nav--secondary__options-item">Sections</li></ul></nav><div class="advertisement  conditional "><div id="adspot-728x90-pos1"
        class="advertisement__728x90 "
        data-hide-platforms="mobile"
        data-lazy-load="no"><script class="titan-conditional" data-ad-id="adspot-728x90-pos1"></script></div></div></div><div class="zone zone-header zone-editable zone-danger"></div><section role="main" ><!-- CONTENT start --><div class="container content-container"><div class="zone zone-story-header zone-editable zone-danger"></div><div class="side-panel four columns u-pull-right" role="complementary"><div class="zone story-rightpanel-level1 zone-editable zone-danger zone-story-rightpanel"></div><!-- sub navigation --><script id="story-list-template" type="text/x-handlebars-template"><li class="section-stories hide {{#if image }}{{else}}no-image{{/if}}"><a class="section-stories__link" title="{{ title }}" href="{{ href }}"><img class="section-stories__image" src="{{ image }}"><span class="section-stories__content"><span class="section-stories__title" title="{{ title }}">{{ short_title }}</span><span class="section-stories__timesince">{{ publish_from }} ago</span></span><span class="section-stories__progress"></span></a></li></script><!-- start of stick element --><div class="sticky-spacer"><div class="sidebar-sticky-container"><div class="advertisement  non-conditional "><div id="adspot-300x600_300x250-pos1"
        class="advertisement__300x600_300x250 "
        data-hide-platforms="smartphone tablet tablet-landscape"
        data-lazy-load="no"><script class="titan">
                titan.requestAd.push("adspot-300x600_300x250-pos1");
            </script></div><script type="load/lazy"><a href="/advertise/" class="news-place-ad-info">See your ad here</a></script></div><nav class="section-nav"><header class="section-nav__header">Machinery</header><div class="section-nav__list-container"><ol class="section-nav__section"><li class="section-stories "><a class="section-stories__link" title="Tables are turned on Farm Weekly journo" href="/story/6979389/tables-are-turned-on-farm-weekly-journo/?cs=5166"><img class="section-stories__image"
     src="https://nnimgt-a.akamaihd.net/transform/v1/crop/frm/33nFNZ38FxtadDLYqv8sNRP/11907dea-8b06-4e4d-8ae6-41fa6411f5ee.JPG/r233_307_5313_3694_w105_h70_fmax.jpg"
     
     data-fixed-size="c105x70"
     data-src="https://nnimgt-a.akamaihd.net/transform/v1/crop/frm/33nFNZ38FxtadDLYqv8sNRP/11907dea-8b06-4e4d-8ae6-41fa6411f5ee.JPG/r233_307_5313_3694_w105_h70_fmax.jpg"
     alt="Tables are turned on Farm Weekly journo"
     title="Tables are turned on Farm Weekly journo"
     width="6000"
     height="3387"><span class="section-stories__content"><span class="section-stories__title" title="Tables are turned on Farm Weekly journo">Tables are turned on Farm Weekly journo</span><span class="section-stories__timesince">28 minutes ago</span></span><span class="section-stories__progress"></span></a></li></ol></div><div class="clear"></div></nav><div class="clear"></div><!-- end of advertisement section --></div></div><!-- end of sticky element --></div><!-- news article panel --><section class="story-container eight columns u-pull-right" role="region"><!-- news story template --><article itemscope itemtype="http://schema.org/Article" role="article"><header class="story-header has-thumbnail"><div class="story-header__image"><img class="responsive"
     src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
     
     data-original="/33nFNZ38FxtadDLYqv8sNRP/11907dea-8b06-4e4d-8ae6-41fa6411f5ee.JPG"
     data-fixed-size=""
     
     data-image-cropX="0"
     data-image-cropY="307"
     data-image-cropWidth="6000"
     data-image-cropHeight="3387"
     
     
     data-image-focalX="1520"
     data-image-focalY="1560"
     
     
     alt="Tables are turned on Farm Weekly journo"
     title="Tables are turned on Farm Weekly journo"></div><h1 itemprop="headline" class="story-title story-header__headline" data-title="Tables are turned on Farm Weekly journo">
    Tables are turned on Farm Weekly journo
  </h1><div class="story-header__info"><author class="story-header__author" itemprop="author" itemscope itemtype="http://schema.org/Person"><span class="story-header__author-name story-header__author-byline">Wendy Gould</span></author><time class="story-header__date-pub" itemprop="datePublished" content="2020-10-27T10:00:00+08:00" datetime="2020-10-27T10:00:00+08:00">27 Oct 2020, 10 a.m.</time><div class="story-section"><a class="story-section__link" href="/cropping/machinery/">Machinery</a></div></div></header><div class="lead-image"><div class="story-image__aspect"><img class="lead-image__image lazy responsive"
     src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
     
     data-fixed-size="large"
     data-src="https://nnimgt-a.akamaihd.net/transform/v1/crop/frm/33nFNZ38FxtadDLYqv8sNRP/11907dea-8b06-4e4d-8ae6-41fa6411f5ee.JPG/r0_307_6000_3694_w1200_h678_fmax.jpg"
     alt="FMIA executive officer John Henchy (left) and chairman Brad Forrester (right) presented Farm Weekly senior journalist Ken Wilson with a &quot;good bottle of red&quot; and certificate to acknowledge his years of service to their association and WA agriculture."
     title="FMIA executive officer John Henchy (left) and chairman Brad Forrester (right) presented Farm Weekly senior journalist Ken Wilson with a &quot;good bottle of red&quot; and certificate to acknowledge his years of service to their association and WA agriculture."
     width="6000"
     height="3387"></div><p class="lead-image__caption"><i class="fa fa-image story-image__icon"></i> FMIA executive officer John Henchy (left) and chairman Brad Forrester (right) presented Farm Weekly senior journalist Ken Wilson with a "good bottle of red" and certificate to acknowledge his years of service to their association and WA agriculture.</p></div><div class="story"><section class="story-share--heading"><div class="story-share__facebook "><a class="story-share__link" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.farmweekly.com.au/story/6979389/tables-are-turned-on-farm-weekly-journo/?cs=5166"><i class="fa fa-facebook story-share__icon"></i><span class="story-share__inner-text">Share</span></a></div><div class="story-share__twitter "><a class="story-share__link" target="_blank" href="http://twitter.com/share?url=https://www.farmweekly.com.au/story/6979389/tables-are-turned-on-farm-weekly-journo/?cs=5166&text=Tables%20are%20turned%20on%20Farm%20Weekly%20journo&via=farmweekly"><i class="fa fa-twitter story-share__icon"></i><span class="story-share__inner-text">Tweet</span></a></div><div class="story-share__extra"><div class="story-share__email show"><a class="story-share__link" href="#!"><i class="fa fa-envelope story-share__icon"></i></a></div><div class="story-share__print show"><a class="story-share__link" href="#!"><i class="fa fa-print story-share__icon"></i></a></div><div class="story-share__font-size show"><a class="story-share__link" href="#!">Aa </a></div></div><div class="clear"></div></section><p class="story__summary paywall" >
            The tables were turned and the reporter became the reported at the Farm Machinery & Industry Association (FMIA) annual general meeting recently.
        </p><div class="sticky-container"><section class="story-share"><div class="story-share__facebook "><a class="story-share__link" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.farmweekly.com.au/story/6979389/tables-are-turned-on-farm-weekly-journo/?cs=5166"><i class="fa fa-facebook story-share__icon"></i><span class="story-share__inner-text">Share</span></a></div><div class="story-share__twitter "><a class="story-share__link" target="_blank" href="http://twitter.com/share?url=https://www.farmweekly.com.au/story/6979389/tables-are-turned-on-farm-weekly-journo/?cs=5166&text=Tables%20are%20turned%20on%20Farm%20Weekly%20journo&via=farmweekly"><i class="fa fa-twitter story-share__icon"></i><span class="story-share__inner-text">Tweet</span></a></div><div class="story-share__extra"><div class="story-share__email show"><a class="story-share__link" href="#!"><i class="fa fa-envelope story-share__icon"></i></a></div><div class="story-share__print show"><a class="story-share__link" href="#!"><i class="fa fa-print story-share__icon"></i></a></div><div class="story-share__font-size show"><a class="story-share__link" href="#!">Aa </a></div></div><div class="clear"></div></section><div class="story__content paywall" itemprop="articleBody" ><p class="story-paragraph">THE tables were turned and the reporter became the reported at the Farm Machinery &amp; Industry Association (FMIA) annual general meeting recently with Farm Weekly's senior journalist and machinery writer Ken Wilson presented with two mementoes.</p><p class="story-paragraph">Going through the motions of covering the meeting proceedings as he had done annually for umpteen years before, it was a very surprised Ken who was called to the front of the room by FMIA executive officer John Henchy and chairman Brad Forrester.</p><div class="advertisement advertisement--inline conditional "><div id="adspot-300x250-pos1"
        class="advertisement__300x250 fixed_position"
        data-hide-platforms="desktop tablet-landscape"
        data-lazy-load="no"><script class="titan-conditional" data-ad-id="adspot-300x250-pos1"></script></div></div><div class="advertisement advertisement--inline conditional adWrapper"><div id="adspot-300x250-pos2"
        class="advertisement__300x250 fixed_position"
        data-hide-platforms="mobile tablet"
        data-lazy-load="yes"><script class="titan-conditional" data-ad-id="adspot-300x250-pos2"></script></div></div><p class="story-paragraph">And especially when he realised it was not for a photo opportunity and that he was the subject and not the observer in the proceedings.</p><p class="story-paragraph">Having got word that Ken, after 42 years, will be officially hanging up his Farm Weekly boots in the quest for retirement on Friday, November 20, they took the opportunity to acknowledge his service to their industry and WA agriculture.</p><div class="advertisement advertisement--teads conditional "><div id="adspot-1x1-pos1"
        class="advertisement__1x1 "
        data-hide-platforms=""
        data-lazy-load="no"><script class="titan-conditional" data-ad-id="adspot-1x1-pos1"></script></div></div><p class="story-paragraph">"I remember thinking when I first met him, who is this crazy guy but I have loved his banter and our 'off the record' chats ever since," Mr Forrester said.</p><p class="story-paragraph">"Ken your network across Australia is huge and more importantly the relationships you have through that network is one of high respect and filled with lots of laughs.</p><p class="story-paragraph">"I hope you can enjoy lots of family time and a few nice reds and here is one to get you started."</p><p class="story-paragraph">Nufab Manufacturing principal Peter Nunn, Geraldton, added to the ceremony by presenting Ken with a stainless steel art piece styled on "something synonymous to our region", one of the sideways growing trees from Greenough.</p><p class="story-paragraph">"We took a photo of one of the best known ones near the S-Bend Caravan Park, made a template of it and then cut it out from a sheet of stainless steel in our fabrication workshop," Mr Nunn said.</p><div class="advertisement advertisement--inline advertisement--right conditional adWrapper"><div id="adspot-300x250-pos2"
        class="advertisement__300x250 fixed_position"
        data-hide-platforms="desktop tablet-landscape"
        data-lazy-load="yes"><script class="titan-conditional" data-ad-id="adspot-300x250-pos2"></script></div></div><div class="advertisement advertisement--inline advertisement--right conditional adWrapper"><div id="adspot-300x250-pos3"
        class="advertisement__300x250 fixed_position"
        data-hide-platforms="mobile tablet"
        data-lazy-load="yes"><script class="titan-conditional" data-ad-id="adspot-300x250-pos3"></script></div></div><p class="story-paragraph">"As a WA manufacturer we would not have been put on the map without Ken and his passion, although that's not even a strong enough word, for our industry is amazing.</p><p class="story-paragraph">"His will definitely be big shoes to fill."</p><div class="story-share--end"><div class="story-share__facebook "><a class="story-share__link" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.farmweekly.com.au/story/6979389/tables-are-turned-on-farm-weekly-journo/?cs=5166"><i class="fa fa-facebook story-share__icon"></i><span class="story-share__inner-text">Share</span></a></div><div class="story-share__twitter "><a class="story-share__link" target="_blank" href="http://twitter.com/share?url=https://www.farmweekly.com.au/story/6979389/tables-are-turned-on-farm-weekly-journo/?cs=5166&text=Tables%20are%20turned%20on%20Farm%20Weekly%20journo&via=farmweekly"><i class="fa fa-twitter story-share__icon"></i><span class="story-share__inner-text">Tweet</span></a></div><div class="story-share__extra"><div class="story-share__email show"><a class="story-share__link" href="#!"><i class="fa fa-envelope story-share__icon"></i></a></div><div class="story-share__print show"><a class="story-share__link" href="#!"><i class="fa fa-print story-share__icon"></i></a></div><div class="story-share__font-size show"><a class="story-share__link" href="#!">Aa </a></div></div><div class="clear"></div></div></div></div></div><div class="clear>"></div><script class="story-id">
    Suzuka.config.exclude_story_ids.push('6979389');
  </script></article><!-- end of news story template --><div class="advertisement overflow-hidden"><h4 class="no-tablet no-desktop show-mobile">Follow us on Facebook</h4><div class="fb-page" data-href="https://www.facebook.com/farmweekly" data-small-header=data_header data-adapt-container-width=data_width data-hide-cover=data_cover data-show-facepile=true data-show-posts=data_posts><div class="fb-xfbml-parse-ignore"></div></div><div class="clear"></div></div></section><!-- end of news article panel --></div><div class="zone zone-story-bottom zone-editable zone-danger"><!-- Categories and sub categories headings --><div class="container"><section class="zone-heading"><h3 class="zone-heading__title u-pull-left">
        From the front page
      </h3><div class="zone-heading__sponsored u-pull-right"><span class="zone-heading__sponsored-text u-pull-left">Sponsored by</span><div class="zone-heading__sponsored-image u-pull-left"></div><div class="clear"></div></div></section></div><section class="container zone-2R_4Cx4C"><div class="twelve columns"><div class="row"><div class="two-block three columns"><article class="zone-story"><a class="zone-story__clickzone" href="/story/6986102/reef-credits-scheme-to-benefit-farmers/?cs=4784"><figure class="zone-story__figure"><div class="zone-story__aspect "><img class="zone-story__image"
     src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
     
     data-original="/f6wVSEq8bzkpdhMY2ZQ8UE/16df5c45-e9e4-4d83-8c24-73376e791756.jpg"
     data-fixed-size=""
     
     data-image-cropX="0"
     data-image-cropY="0"
     data-image-cropWidth="1068"
     data-image-cropHeight="1598"
     
     
     data-image-focalX="261"
     data-image-focalY="879"
     
     
     alt="Reef credits scheme to benefit farmers"
     title="Reef credits scheme to benefit farmers"></div><div class="icon-overlay"></div></figure><div class="zone-story__content "><header class="zone-story__header"><h4 class="zone-story__headline">Reef credits scheme to benefit farmers</h4></header><div class="zone-story__summary  paywall" >
          Queensland farmers are set to receive financial gains in exchange for their efforts to improve water quality in Great Barrier Reef catchments.
        </div><div class="zone-story__meta"><span class="zone-story__kicker">
              Test
            </span><span class="zone-story__comments"><span class="fb-comments-count" href="http://www.farmweekly.com.au/story/6986102/reef-credits-scheme-to-benefit-farmers/?cs=4784"></span></span></div></div></a></article></div><div class="two-block three columns"><article class="zone-story"><a class="zone-story__clickzone" href="/story/6985965/final-verdict-is-in-for-160000-elrose-jury/?cs=4784"><figure class="zone-story__figure"><div class="zone-story__aspect "><img class="zone-story__image"
     src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
     
     data-original="/3AWN9Pr4p25bfChVKgUWCgS/70067ec8-0860-40f9-98fa-6432a9d379e8.jpg"
     data-fixed-size=""
     
     data-image-cropX="0"
     data-image-cropY="335"
     data-image-cropWidth="3279"
     data-image-cropHeight="1931"
     
     
     data-image-focalX="838"
     data-image-focalY="1567"
     
     
     alt="Final verdict is in for $160,000 Elrose Jury"
     title="Final verdict is in for $160,000 Elrose Jury"></div><div class="icon-overlay"></div></figure><div class="zone-story__content "><header class="zone-story__header"><h4 class="zone-story__headline">Final verdict is in for $160,000 Elrose Jury</h4></header><div class="zone-story__summary  paywall" >
          Strong demand for pedigree backed by performance delivering outstanding results at the 46th Lancefield Brahman Invitation Sale on Monday.
        </div><div class="zone-story__meta"><span class="zone-story__kicker">
              Test
            </span><span class="zone-story__comments"><span class="fb-comments-count" href="http://www.farmweekly.com.au/story/6985965/final-verdict-is-in-for-160000-elrose-jury/?cs=4784"></span></span></div></div></a></article></div><div class="two-block three columns"><article class="zone-story"><a class="zone-story__clickzone" href="/story/6951817/fishtail-auction-on-october-30/?cs=4784"><figure class="zone-story__figure"><div class="zone-story__aspect "><img class="zone-story__image"
     src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
     
     data-original="/ya3tPqPRXYVuem2wchintR/38f49d57-abfd-4980-85e5-315cdfe2365f.jpg"
     data-fixed-size=""
     
     data-image-cropX="341"
     data-image-cropY="62"
     data-image-cropWidth="2106"
     data-image-cropHeight="1053"
     
     
     data-image-focalX="1040"
     data-image-focalY="613"
     
     
     alt="Fishtail auction on October 30"
     title="Fishtail auction on October 30"></div><div class="icon-overlay"></div></figure><div class="zone-story__content "><header class="zone-story__header"><h4 class="zone-story__headline">Fishtail auction on October 30</h4></header><div class="zone-story__summary  paywall" >
          FISHTAIL: A 912 hectare property, which was once part of the renowned Tully River Station, is on the market.
        </div><div class="zone-story__meta"><span class="zone-story__kicker">
              Test
            </span><span class="zone-story__comments"><span class="fb-comments-count" href="http://www.farmweekly.com.au/story/6951817/fishtail-auction-on-october-30/?cs=4784"></span></span></div></div></a></article></div><div class="two-block three columns"><article class="zone-story"><a class="zone-story__clickzone" href="/story/6984664/brahman-females-hit-record-high-of-63000/?cs=4784"><figure class="zone-story__figure"><div class="zone-story__aspect "><img class="zone-story__image"
     src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
     
     data-original="/w29M8BRwGNKhvLeut6EXeW/f3218ae9-cde7-4467-8c59-e383c1471f16.jpg"
     data-fixed-size=""
     
     data-image-cropX="0"
     data-image-cropY="200"
     data-image-cropWidth="4088"
     data-image-cropHeight="2035"
     
     
     data-image-focalX="2044"
     data-image-focalY="1363"
     
     
     alt="Brahman females hit record high of $63,000"
     title="Brahman females hit record high of $63,000"></div><div class="icon-overlay"></div></figure><div class="zone-story__content "><header class="zone-story__header"><h4 class="zone-story__headline">Brahman females hit record high of $63,000</h4></header><div class="zone-story__summary  paywall" >
          The inaugural Great Northern Brahman Sale at Proserpine on Friday achieved record results.
        </div><div class="zone-story__meta"><span class="zone-story__kicker">
              Test
            </span><span class="zone-story__comments"><span class="fb-comments-count" href="http://www.farmweekly.com.au/story/6984664/brahman-females-hit-record-high-of-63000/?cs=4784"></span></span></div></div></a></article></div></div><div class="row"><div class="one-block three columns"><article class="zone-story"><a class="zone-story__clickzone" href="/story/6984896/polling-shows-support-for-separate-nq-state/?cs=4784"><figure class="zone-story__figure"><div class="zone-story__aspect "><img class="zone-story__image"
     src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
     
     data-original="/vLGrEq4hpbb76YeTY92sZc/012c4e11-88f4-4d46-a20e-e03f06641cf8.jpg"
     data-fixed-size=""
     
     data-image-cropX="0"
     data-image-cropY="0"
     data-image-cropWidth="1175"
     data-image-cropHeight="783"
     
     
     data-image-focalX="621"
     data-image-focalY="240"
     
     
     alt="Polling shows support for separate NQ state"
     title="Polling shows support for separate NQ state"></div><div class="icon-overlay"></div></figure><div class="zone-story__content "><header class="zone-story__header"><h4 class="zone-story__headline">Polling shows support for separate NQ state</h4></header><div class="zone-story__summary  paywall" >
          A referendum on whether North Queensland should become a separate state will be held within six months of the next parliament forming if Katter&#x27;s Australian Party Leader Robbie Katter gets his way.
        </div><div class="zone-story__meta"><span class="zone-story__kicker">
              Test
            </span><span class="zone-story__comments"><span class="fb-comments-count" href="http://www.farmweekly.com.au/story/6984896/polling-shows-support-for-separate-nq-state/?cs=4784"></span></span></div></div></a></article></div><div class="one-block three columns"><article class="zone-story"><a class="zone-story__clickzone" href="/story/6985098/irrigation-costs-slashed-for-queensland-farmers/?cs=4784"><figure class="zone-story__figure"><div class="zone-story__aspect "><img class="zone-story__image"
     src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
     
     data-original="/vLGrEq4hpbb76YeTY92sZc/4ba39002-5f8d-4156-a13c-8d8a4edc3899.jpg"
     data-fixed-size=""
     
     data-image-cropX="0"
     data-image-cropY="0"
     data-image-cropWidth="1024"
     data-image-cropHeight="682"
     
     
     data-image-focalX="507"
     data-image-focalY="546"
     
     
     alt="Irrigation costs slashed for Queensland farmers"
     title="Irrigation costs slashed for Queensland farmers"></div><div class="icon-overlay"></div></figure><div class="zone-story__content "><header class="zone-story__header"><h4 class="zone-story__headline">Irrigation costs slashed for Queensland farmers</h4></header><div class="zone-story__summary  paywall" >
          Water costs will be slashed for thousands of Queensland irrigators regardless of who wins the October 31 state election.
        </div><div class="zone-story__meta"><span class="zone-story__kicker">
              Test
            </span><span class="zone-story__comments"><span class="fb-comments-count" href="http://www.farmweekly.com.au/story/6985098/irrigation-costs-slashed-for-queensland-farmers/?cs=4784"></span></span></div></div></a></article></div><div class="one-block three columns"><article class="zone-story"><a class="zone-story__clickzone" href="/story/6895860/agforces-carbon-stance-a-cop-out-green-shirts-say/?cs=4784"><figure class="zone-story__figure"><div class="zone-story__aspect "><img class="zone-story__image"
     src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
     
     data-original="/88uitQDCBZnXA8enwGJ5Zd/558a9b55-89af-4307-a85b-c76f636d8cff.jpg"
     data-fixed-size=""
     
     data-image-cropX="0"
     data-image-cropY="0"
     data-image-cropWidth="2448"
     data-image-cropHeight="3264"
     
     
     data-image-focalX="1907"
     data-image-focalY="1074"
     
     
     alt="AgForce&#x27;s carbon stance a cop-out, Green Shirts say"
     title="AgForce&#x27;s carbon stance a cop-out, Green Shirts say"></div><div class="icon-overlay"></div></figure><div class="zone-story__content "><header class="zone-story__header"><h4 class="zone-story__headline">AgForce&#x27;s carbon stance a cop-out, Green Shirts say</h4></header><div class="zone-story__summary  paywall" >
          The decision by rural lobby group AgForce to abstain from voting on an aspirational economy-wide target of net carbon zero emissions by 2050, as part of an NFF policy, has not been received favourably by the Green Shirts grassroots agricultural group.
        </div><div class="zone-story__meta"><span class="zone-story__kicker">
              Test
            </span><span class="zone-story__comments"><span class="fb-comments-count" href="http://www.farmweekly.com.au/story/6895860/agforces-carbon-stance-a-cop-out-green-shirts-say/?cs=4784"></span></span></div></div></a></article></div><div class="one-block three columns"><article class="zone-story"><a class="zone-story__clickzone" href="/story/6894480/new-case-of-panama-tr4-suspected-in-fnq/?cs=4784"><figure class="zone-story__figure"><div class="zone-story__aspect "><img class="zone-story__image"
     src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
     
     data-original="/88uitQDCBZnXA8enwGJ5Zd/5086019e-2611-4e1b-b249-4c17a2859860.jpg"
     data-fixed-size=""
     
     data-image-cropX="0"
     data-image-cropY="318"
     data-image-cropWidth="4797"
     data-image-cropHeight="2705"
     
     
     data-image-focalX="2464"
     data-image-focalY="1640"
     
     
     alt="New case of Panama TR4 suspected in FNQ"
     title="New case of Panama TR4 suspected in FNQ"></div><div class="icon-overlay"></div></figure><div class="zone-story__content "><header class="zone-story__header"><h4 class="zone-story__headline">New case of Panama TR4 suspected in FNQ</h4></header><div class="zone-story__summary  paywall" >
          A suspect new case of Panama disease tropical race 4 (Panama TR4) has been detected on a Tully Valley banana property in Far North Queensland.
        </div><div class="zone-story__meta"><span class="zone-story__kicker">
              Test
            </span><span class="zone-story__comments"><span class="fb-comments-count" href="http://www.farmweekly.com.au/story/6894480/new-case-of-panama-tr4-suspected-in-fnq/?cs=4784"></span></span></div></div></a></article></div></div></div></section></div><div class="zone zone-story-footer zone-editable zone-danger"><div class="top-stories-wrapper"><i class="fa fa-spinner fa-spin msg-loading" aria-hidden="true"></i><div id="top-stories"><div class="top-stories-ads four columns two-block no-v-padding zone-advertisement no-tablet-n"><div class="lightgreybg"><div class="advertisement  conditional adWrapper"><div id="adspot-300x250-pos4"
        class="advertisement__300x250 "
        data-hide-platforms="tablet"
        data-lazy-load="yes"><script class="titan-conditional" data-ad-id="adspot-300x250-pos4"></script></div></div></div></div></div></div><!-- Categories and sub categories headings --><div class="container"><section class="zone-heading"><h3 class="zone-heading__title u-pull-left">
        Farmonline Network
      </h3><div class="zone-heading__sponsored u-pull-right"><span class="zone-heading__sponsored-text u-pull-left">Sponsored by</span><div class="zone-heading__sponsored-image u-pull-left"></div><div class="clear"></div></div></section></div><section class="container zone-1R_6C"><div class="twelve columns"><div class="row"><div class="two-block two columns"><article class="zone-story"><a class="zone-story__clickzone" href="http://www.agtrader.com.au" title="Search thousands of classified ads ONLINE"><figure class="zone-story__figure"><div class=""><img class="" data-original="/farmonline/ag-trader.jpg" height="152" style="" title="Search thousands of classified ads ONLINE" width="270"></div><div class="icon-overlay"></div></figure><div class="zone-story__content "><div class="zone-story__summary ">
                        Search thousands of classified ads ONLINE
                     </div></div></a></article></div><div class="two-block two columns"><article class="zone-story"><a class="zone-story__clickzone" href="//www.domainrural.com.au/" title="Search over 20,000 rural real estate listings online including farms, rural property and acreage for sale."><figure class="zone-story__figure"><div class=""><img class="" data-original="/farmonline/domain-rural.jpg" height="152" style="" title="Search over 20,000 rural real estate listings online including farms, rural property and acreage for sale." width="270"></div><div class="icon-overlay"></div></figure><div class="zone-story__content "><div class="zone-story__summary ">
                        Search over 20,000 rural real estate listings online including farms, rural property and acreage for sale.
                     </div></div></a></article></div><div class="two-block two columns"><article class="zone-story"><a class="zone-story__clickzone" href="http://www.agquip.com.au/"><figure class="zone-story__figure"><div class=""><img alt="Australia’s premier industry field day event, the 2015 Commonwealth Bank AgQuip." class="" data-original="/farmonline/ag-quip.jpg" height="152" style="" title="Australia’s premier industry field day event, the 2015 Commonwealth Bank AgQuip." width="270"></div><div class="icon-overlay"></div></figure><div class="zone-story__content "><div class="zone-story__summary ">
                        Australia’s premier industry field day event, the 2015 Commonwealth Bank AgQuip.
                     </div></div></a></article></div><div class="two-block two columns"><article class="zone-story"><a class="zone-story__clickzone" href="http://www.ruralbookshop.com.au/"><figure class="zone-story__figure"><div class=""><img alt="Buy rural and agricultural books and DVDs online." class="" data-original="/farmonline/rural-bookshop.jpg" height="152" style="" title="Buy rural and agricultural books and DVDs online." width="270"></div><div class="icon-overlay"></div></figure><div class="zone-story__content "><div class="zone-story__summary ">
                        Buy rural and agricultural books and DVDs online.
                     </div></div></a></article></div><div class="two-block two columns"><article class="zone-story"><a class="zone-story__clickzone" href="https://www.livestockconnect.com.au/"><figure class="zone-story__figure"><div class=""><img alt="Connecting Livestock Buyers &amp; Sellers: Your one-stop shop for livestock news, reports and sale listings." class="" data-original="https://cdn.fairfaxregional.com.au/AFY7M256swuqvXnTj9htQt/Livestock-Connect-Final-Files.png" height="56.25" title="Connecting Livestock Buyers &amp; Sellers: Your one-stop shop for livestock news, reports and sale listings." width="0"></div><div class="icon-overlay"></div></figure><div class="zone-story__content "><div class="zone-story__summary ">
                        Connecting Livestock Buyers &amp; Sellers: Your one-stop shop for livestock news, reports and sale listings.
                     </div></div></a></article></div><div class="two-block two columns"><article class="zone-story"><a class="zone-story__clickzone" href="http://www.horsedeals.com.au/"><figure class="zone-story__figure"><div class=""><img alt="Australia's Horse Trading Magazine. Everything equine - Buy, Sell, Ride." class="" data-original="/farmonline/horse-deals.jpg" height="56.25" title="Australia's Horse Trading Magazine. Everything equine - Buy, Sell, Ride." width="0"></div><div class="icon-overlay"></div></figure><div class="zone-story__content "><div class="zone-story__summary ">
                        Australia's Horse Trading Magazine. Everything equine - Buy, Sell, Ride.
                     </div></div></a></article></div></div></div></section><ol class="footer-links"><li><a href="/contact-us/">Contact Us</a></li><li><a href="http://www.adcentre.com.au/terms-conditions/?utm_source=North+Queensland+Register" target="_blank">Advertising</a></li><li><a href="http://www.fairfax.com.au/privacy.html" target="_blank">Privacy Policy</a></li><li><a href="http://www.fairfax.com.au/conditions.html" target="_blank">Conditions of Use</a></li><li>Copyright © 2015. Fairfax Media.</li></ol><ol class="footer-logo"><li><a href="http://www.fairfax.com.au/" target="_blank" title="Fairfax Media"><img alt="Fairfax Media" src="/static/1448855660/images/fairfax-logo.svg" title="Fairfax Media"></a></li></ol></div><!-- CONTENT end --><!-- Polar --><div class="advertisement  non-conditional "><div id="adspot-6x2-pos1"
        class="advertisement__6x2 "
        data-hide-platforms="smartphone tablet tablet-landscape"
        data-lazy-load="no"><script class="titan">
                titan.requestAd.push("adspot-6x2-pos1");
            </script></div></div><div class="advertisement  non-conditional "><div id="adspot-6x3-pos1"
        class="advertisement__6x3 "
        data-hide-platforms="smartphone tablet tablet-landscape"
        data-lazy-load="no"><script class="titan">
                titan.requestAd.push("adspot-6x3-pos1");
            </script></div></div></section><!-- FOOTER start --><!-- FOOTER end --><script>
    window.story = {};
    window.story.publish_from = "2020-10-27T10:00:00+08:00"
    
    window.story.byline = "Wendy Gould"
    
    window.story.tags = []
    
    window.story.tags.push("news")
    
    window.story.tags.push("machinery")
    
    
    window.story.primary_page = "Cropping"
    
</script><script src="https://nnstatic-a.akamaihd.net/s/1603763367/base/js/vendor.js"></script><script src="https://js-sec.indexww.com/ht/p/186432-278594325649166.js"></script><script src="https://nnstatic-a.akamaihd.net/s/1603763367/base/js/app.js"></script><!-- External scripts for 3rd party widgets --><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script><script type="application/javascript">
        Suzuka.config.side_panel_story_list_id = 'None';
    </script><script type="application/javascript">
        require('themes/base/js/titan');
        $(function () {
        
            // locationManager will load user location to titan layer
            require('themes/base/js/imageManager');
            require('themes/base/js/locationManager');
            require('themes/base/js/utils');
            require('themes/base/js/ads');
            require('themes/base/js/navigation2');
            require('themes/base/js/footer');
            require('themes/base/js/newsletter');
            require('themes/base/js/pagination');
            require('themes/base/js/puzzle');
            require('themes/base/js/pageInit');
            require('themes/base/js/topstories');
            require('themes/base/js/chartbeat-gallery');
            require('themes/base/js/external-strap');
        
require('themes/base/js/analytics');
require('themes/base/js/storyPage');
require('themes/base/js/gallery-v1');
require('themes/base/js/brightcove');

        });
    </script><div id="adspot-interstitial"><script>
             titan.requestAd.push("adspot-interstitial");
         </script></div></div><div id="ownlocal-wrapper" class="ownlocal-wrapper"><div id="origami-ad-container"></div></div><script id="origami-ad-widget"
  src="https://origami.secure.ownlocal.com/origami-widget.js"
  data-partner-id="e1209c08-c92a-4d15-af67-aaacff4dca4f"></script><!-- TRACKING start --><!-- START Chartbeat Code --><script type='text/javascript'>
        var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
        /** CONFIGURATION START **/
        _sf_async_config.uid = 66019;
        _sf_async_config.domain = 'farmweekly.com.au';
        _sf_async_config.path = '/story/6979389/';
        _sf_async_config.title = 'Tables are turned on Farm Weekly journo';
        _sf_async_config.authors = 'Wendy Gould';
        _sf_async_config.sections = 'machinery,cropping,story';
        
        /** CONFIGURATION END **/
        (function(){
            function loadChartbeat() {
                var e = document.createElement('script');
                e.type = 'text/javascript';
                e.async = true;
                e.src = '//static.chartbeat.com/js/chartbeat_video.js';
                document.body.appendChild(e);
            }
            loadChartbeat();
        })();
    </script><!-- END Chartbeat Code --><!-- TRACKING end --></body>
</html>
